<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="pt-BR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="pt-BR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país | Jornal Tribuna do Povo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.tribunadopovo.com.br/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1.jpg" />
        		        
                
        <!-- if page is content page -->
                <meta property="og:url" content="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/"/>
        <meta property="og:title" content="Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país" />
        <meta property="og:description" content="Uma montagem feita com uma foto do prefeito de Leme, Wagner Ricardo Antunes Filho, o Wagão (PSD) gerou uma enxurrada de &#8216;memes&#8217; (veja os memes ao final desta página). &#8216;Memes&#8217; é uma espécie de expressão de internet usada para descrever algo geralmente com viés humorístico e que se espalha pela própria internet...." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-640x300.jpg" />        <!-- if page is others -->
                
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo; Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país" href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadopovo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-17488427-5';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17488427-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.tribunadopovo.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.tribunadopovo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadopovo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadopovo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/" />
<link rel='shortlink' href='http://www.tribunadopovo.com.br/?p=45237' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.1" /> -->
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.mosaic .item:hover .overlay {
    background: rgba(0, 0, 0, 0.7) !important;
}

.mosaic .big {
    width: 324px;
    height: 400px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

.mosaic .big {
    width: 327px;
    height: 399px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

#fancybox-wrap {
    z-index: 1000000 !important;
}

.menu .nav li a {
    padding: 10px 12px;
    color: #fff;
    font-size: 15px;
    line-height: 19px;
    text-transform: uppercase;
    font-weight: 900;
    transition: all 0.3s cubic-bezier(0.175, 0.885, 0.32, 1.275) 0.07s;
    letter-spacing: -.5px;
}

.nav>li>a {
    position: relative;
    display: block;
    padding: 10px 12px;
}

.mosaic .item {
    border: 5px solid #FFFFFF;
    margin-top: -1px;
    margin-left: -1px;
}

.banner-300x250 {
    height: 600px !important;
    overflow: visible !important;
}

.linha-anuncios-home .wpb_content_element, .coluna-anuncios-home-1 .wpb_content_element {
    margin-bottom: 0;
}

.linha-anuncios-home .wpb_content_element .flexslider, .coluna-anuncios-home-1 .wpb_content_element .flexslider {
    margin-bottom: 30px;
}

.footer .recent-posts .widget-tabs,
.footer .widget,
.footer .recent-posts .widget-tabs .items {
    min-width: 100% !important;
}

.footer .recent-posts .widget-tabs .items .post-item {
    border: 0;
    padding: 0 0 20px 0;
    width: 100%;
    float: left;
}

@media (min-width: 576px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 100%;
        float: left;
    }
}

@media (min-width: 768px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 50%;
        float: left;
    }
}

@media (min-width: 992px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}

@media (min-width: 1200px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.21">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunadopovo.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b8302758b7&wpp_id=45237';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-45237 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
            

<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.tribunadopovo.com.br/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1%20%281%29.jpg" alt=""></a>
            <br/>
            <p style="display:block; text-align:center; padding-top:10px !important;">Araras, 8 de julho de 2017</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
        <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a href="http://www.tribunadopovo.com.br/">Home</a></li>
<li id="menu-item-36179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a>
<ul class="sub-menu">
	<li id="menu-item-36181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li id="menu-item-36183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
	<li id="menu-item-45171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45171"><a href="http://www.tribunadopovo.com.br/category/novidades/vitrine/">Vitrine</a></li>
</ul>
</li>
<li id="menu-item-44329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44329"><a href="http://www.tribunadopovo.com.br/category/classificados/">Classificados</a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-36192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li id="menu-item-36193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li id="menu-item-36191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li id="menu-item-44330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a href="http://www.tribunadopovo.com.br/category/blogs/rebeca-petrucci/">Rebeca Petrucci</a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul>
</li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194"><a>Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-36195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li id="menu-item-36196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li id="menu-item-36197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
<li id="menu-item-36198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198"><a>Mais Conteúdo</a>
<ul class="sub-menu">
	<li id="menu-item-36199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li id="menu-item-36200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li id="menu-item-36201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li id="menu-item-36202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<ul class="sub-menu">
		<li id="menu-item-36203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li id="menu-item-36204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul>
</li>
	<li id="menu-item-36205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36205"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li id="menu-item-36208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.tribunadopovo.com.br/">
                        <input type="text" name="s" class="form-control" placeholder="procure aqui" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a title="Home" href="http://www.tribunadopovo.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a title="Edição do Dia" href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180 dropdown"><a title="Novidades" href="http://www.tribunadopovo.com.br/category/novidades/" class="dropdown-toggle" aria-haspopup="true">Novidades <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a title="Entrevistas" href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a title="Matéria Especial" href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a title="Promoções" href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45171"><a title="Vitrine" href="http://www.tribunadopovo.com.br/category/novidades/vitrine/">Vitrine</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44329"><a title="Classificados" href="http://www.tribunadopovo.com.br/category/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185 dropdown"><a title="Blogs" href="http://www.tribunadopovo.com.br/category/blogs/" class="dropdown-toggle" aria-haspopup="true">Blogs <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a title="Milton Triano" href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a title="Walter Gambini" href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a title="Marcial D&#039;Sanctis" href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a title="Rebeca Petrucci" href="http://www.tribunadopovo.com.br/category/blogs/rebeca-petrucci/">Rebeca Petrucci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a title="Célio Casarin" href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194 dropdown"><a title="Serviços" class="dropdown-toggle" aria-haspopup="true">Serviços <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a title="Anuncie" href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a title="Assinatura" href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a title="Fale Conosco" href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198 dropdown"><a title="Mais Conteúdo" class="dropdown-toggle" aria-haspopup="true">Mais Conteúdo <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a title="Tribuna no Bairro" href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a title="Editorial" href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a title="Observatório" href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202 dropdown"><a title="Esportes" href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a title="Amador" href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a title="União São João" href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul></div>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36205"><a title="Política" href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a title="Segurança" href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a title="Especial 120 Anos" href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a title="História" href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.tribunadopovo.com.br/" class="search">
	<input type="text" name="s" class="form-control" placeholder="procure aqui" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div><p></p>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-45237 post type-post status-publish format-standard has-post-thumbnail category-cidade category-destaque-home-page category-politica" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/" class="entry-title"  itemprop="headline">Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país</a></h1>
                
                                <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a><a href="http://www.tribunadopovo.com.br/category/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a><a href="http://www.tribunadopovo.com.br/category/politica/" title="Política" class="tag-default">Política</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span >7 de julho de 2017</span>
        <i class="fa fa-user"></i><span ><a href="http://www.tribunadopovo.com.br" class="url fn">Denny Siviero</a></span> <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Uma montagem feita com uma foto do prefeito de Leme, Wagner Ricardo Antunes Filho, o Wagão (PSD) gerou uma enxurrada de &#8216;memes&#8217; (veja os...</span>
             <img class="item-image-hidden" itemprop="image" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-640x300.jpg" alt="Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país" />                 
            <div class="post"  itemprop="articleBody"><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/" data-a2a-title="Montagem com foto de prefeito de Leme vira ‘meme’ e repercute pelo país"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Email" rel="nofollow" target="_blank"></a></div></div><div id="attachment_45238" class="wp-caption aligncenter" style="width: 687px"><a href="http://media.tribunadopovo.com.br/2017/07/Saecil-Leme.jpg" data-rel="lightbox-0" title=""><img class=" wp-image-45238" src="http://media.tribunadopovo.com.br/2017/07/Saecil-Leme.jpg" alt="" width="687" height="757" /></a><p class="wp-caption-text"><em><strong>Publicação da Saecil de Leme, feita na semana passada, utilizou montagem, que repercutiu pelas redes sociais nas últimas semanas</strong></em></p></div>
<p>Uma montagem feita com uma foto do prefeito de Leme, Wagner Ricardo Antunes Filho, o Wagão (PSD) gerou uma enxurrada de &#8216;memes&#8217;<em><strong> (veja os memes ao final desta página).</strong></em></p><div class="g g-7"><div class="g-single a-9"><p><a class="gofollow" data-track="OSw3LDEsNjA=" href="http://www.wdesign.com.br/" target="_blank"><img src="http://media.tribunadopovo.com.br/2017/06/anuncio-site-tribuna1.gif" width="100%" /></a></p></div></div>
<p>&#8216;Memes&#8217; é uma espécie de expressão de internet usada para descrever algo geralmente com viés humorístico e que se espalha pela própria internet. A situação geradora dos &#8216;memes&#8217; começou na última semana de junho, quando a empresa responsável pela distribuição de água em Leme, vinculada à Prefeitura, publicou em seu perfil oficial do Facebook que o prefeito teria visitado a obra, mas utilizou uma montagem grosseira em que uma imagem do prefeito é &#8216;colada&#8217; sobre a obra ao fundo.</p>
<p class="western">Como a montagem ficou nítida, devido principalmente à falta de proporcionalidade das imagens do prefeito e da obra, houve então o início de diversas outras montagens &#8216;brincando&#8217; com a situação. A primeira repercussão começou com blogs de humor com grande acesso – uma das páginas tem mais de 1,2 milhão de seguidores no Facebook.</p>
<p class="western">No sábado passado <strong>Tribuna</strong> chegou a publicar um breve relato sobre a situação. Mas já nos dias seguintes a situação foi ganhando maior repercussão. No domingo passado (2) a autarquia Saecil publicou um pedido de desculpas pelo erro.</p>
<p class="western">Ainda assim até vídeos chegaram a se espalhar pelo WhatsApp. O apresentador Fábio Porchat, da TV Record, por exemplo, contou o caso em rede nacional e ainda brincou com a situação, realizando diversas montagens com a mesma foto.</p>
<p class="western">As montagens na TV não foram as únicas. Pelas redes sociais a foto que foi postada na montagem foi utilizada por diversos internautas que começaram a compartilhar a imagem com outras montagens, como o prefeito em programas de TV, na lua, na Torre de Pisa, em clipes como da Carreta Furacão e até em show do cantor Wesley Safadão</p>
<p class="western">Além de pedir desculpas, a Saecil informou que “em nenhum momento o prefeito solicitou esse tipo de atuação” e assumiu a responsabilidade pelo erro. A nota informa que o prefeito realmente esteve visitando as obras, “mas a foto publicada no dia 28 de junho não é verídica”.</p>
<p class="western">      <strong>     </strong></p>
<p class="western"><strong>Veja parte dos &#8216;memes&#8217; que tomaram conta das redes sociais durante a semana&#8230;</strong></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao.jpg" data-rel="lightbox-1" title=""><img class="alignnone size-full wp-image-45239" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao.jpg" alt="" width="1600" height="1065" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao-768x511.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao-289x192.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-carreta-furacao-810x539.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>  <a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua.jpg" data-rel="lightbox-2" title=""><img class="alignnone size-full wp-image-45242" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua.jpg" alt="" width="1600" height="1066" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua-768x512.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua-289x193.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-Lua-810x540.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas.jpg" data-rel="lightbox-3" title=""><img class="alignnone size-full wp-image-45243" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas.jpg" alt="" width="1600" height="1000" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas-110x69.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas-768x480.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas-289x181.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-paraquedas-810x506.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa.jpg" data-rel="lightbox-4" title=""><img class="alignnone size-full wp-image-45244" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa.jpg" alt="" width="1600" height="1200" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa-110x83.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa-768x576.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa-289x217.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-pisa-810x607.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1.jpg" data-rel="lightbox-5" title=""><img class="alignnone size-full wp-image-45245" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1.jpg" alt="" width="1179" height="676" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1.jpg 1179w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1-110x63.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1-768x440.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1-289x166.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-1-810x464.jpg 810w" sizes="(max-width: 1179px) 100vw, 1179px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2.jpg" data-rel="lightbox-6" title=""><img class="alignnone size-full wp-image-45246" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2.jpg" alt="" width="1167" height="677" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2.jpg 1167w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2-110x64.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2-768x446.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2-289x168.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2-690x400.jpg 690w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-2-810x470.jpg 810w" sizes="(max-width: 1167px) 100vw, 1167px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3.jpg" data-rel="lightbox-7" title=""><img class="alignnone size-full wp-image-45247" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3.jpg" alt="" width="1264" height="703" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3.jpg 1264w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3-110x61.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3-768x427.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3-289x161.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-porchat-3-810x450.jpg 810w" sizes="(max-width: 1264px) 100vw, 1264px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao.jpg" data-rel="lightbox-8" title=""><img class="alignnone size-full wp-image-45248" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao.jpg" alt="" width="1600" height="1065" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao-768x511.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao-289x192.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-safadao-810x539.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho.jpg" data-rel="lightbox-9" title=""><img class="alignnone size-full wp-image-45249" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho.jpg" alt="" width="1600" height="900" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho-110x62.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho-768x432.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho-289x163.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-serginho-810x456.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS.jpg" data-rel="lightbox-10" title=""><img class="alignnone size-full wp-image-45250" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS.jpg" alt="" width="1600" height="1234" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS-110x85.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS-768x592.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS-289x223.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-WS-787x607.jpg 787w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p class="western">
<p class="western"><strong>&#8230;e a foto original, sem alterações, que foi utilizada na primeira montagem e originou os &#8216;memes&#8217;</strong></p>
<div id="attachment_45240" class="wp-caption alignnone" style="width: 1600px"><a href="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original.jpg" data-rel="lightbox-11" title=""><img class="wp-image-45240 size-full" src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original.jpg" alt="" width="1600" height="1200" srcset="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original.jpg 1600w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-110x83.jpg 110w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-768x576.jpg 768w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-289x217.jpg 289w, http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-810x607.jpg 810w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><p class="wp-caption-text"><em><strong>Foto: Saecil/Leme</strong></em></p></div>
</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/" data-a2a-title="Montagem com foto de prefeito de Leme vira ‘meme’ e repercute pelo país"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%E2%80%98meme%E2%80%99%20e%20repercute%20pelo%20pa%C3%ADs" title="Email" rel="nofollow" target="_blank"></a></div></div></div>

            
        </div>

                
            <!-- About author -->
    <div class="about-author" id="about-author">
        <div class="title-default">
            <a href="#" class="active">Sobre o autor</a>
        </div>
        <div class="about">
            <img src="http://www.tribunadopovo.com.br/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.tribunadopovo.com.br/wp-content/uploads/avatars/19/1461293205-bpfull.jpg&#038;w=117&#038;id=19&#038;random=1461293206" alt="" class=" avatar  avatar-117  photo user-19-avatar" width="117" height="117" /> 
            <h2>
                Denny Siviero                            </h2>
                        <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Adicionar um comentário</a>
            </div>

                            <div class="no-comments">
                    <p>Nenhum comentário por enquanto.</p>
                    <p>Seja o primeiro a comentar.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunadopovo.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Comentário" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Postar comentário</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Seu nome *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Site" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='45237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

        <div id="goliath_recent_posts-2" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://Leiamais" class="active">Últimas Notícias</a>
                    <a href="http://Leiamais" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Uma montagem feita com uma foto do prefeito de Leme, Wagner Ricardo Antunes Filho, o Wagão (PSD) gerou uma..." data-overlay-url="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/"><img src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-70x70.jpg" alt="Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/">Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 7, 2017         <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="No último dia 04 de julho, no Rovigo Ristorante, aconteceu a Reunião Festiva de transmissão de cargo de Presidência..." data-overlay-url="http://www.tribunadopovo.com.br/rotary-club-de-araras/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/"><img src="http://media.tribunadopovo.com.br/2017/07/050717-040-1600x1200-70x70.jpg" alt="Rotary Club de Araras"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/">Rotary Club de Araras</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/coluna-social/" title="Coluna Social" class="tag-default">Coluna Social</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="No último dia 03 de julho aconteceu o coquetel da entrega do Residencial Alberto Volpi, um empreendimento da Brasil..." data-overlay-url="http://www.tribunadopovo.com.br/residencial-alberto-volpi/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/"><img src="http://media.tribunadopovo.com.br/2017/07/040717-025-1600x1200-70x70.jpg" alt="Residencial Alberto Volpi"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/">Residencial Alberto Volpi</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/coluna-social/" title="Coluna Social" class="tag-default">Coluna Social</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Eu estava lá – 1 Entre os jogos marcantes do União São João, hoje quero destacar duas partidas, contra..." data-overlay-url="http://www.tribunadopovo.com.br/eu-estava-la-ano-de-2010/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/eu-estava-la-ano-de-2010/">Eu estava lá &#8211; Ano de 2010</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/blogs/" title="Blogs" class="tag-default">Blogs</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/eu-estava-la-ano-de-2010/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="O que parecia um simples projeto de lei de uma causa específica ajudou a acirrar os ânimos dentro da..." data-overlay-url="http://www.tribunadopovo.com.br/bate-boca-na-camara-mostra-divisao-entre-aliados-do-governo/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/bate-boca-na-camara-mostra-divisao-entre-aliados-do-governo/"><img src="http://media.tribunadopovo.com.br/2017/07/Camara-Araras-03-08-17-3-70x70.jpeg" alt="Bate-boca na Câmara mostra divisão entre aliados do governo"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/bate-boca-na-camara-mostra-divisao-entre-aliados-do-governo/">Bate-boca na Câmara mostra divisão entre aliados do governo</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/bate-boca-na-camara-mostra-divisao-entre-aliados-do-governo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Não é uma afirmação original, mas é preciso que se diga e ressalte: estamos demasiadamente anestesiados frente a doses..." data-overlay-url="http://www.tribunadopovo.com.br/os-reflexos-da-corrupcao/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/os-reflexos-da-corrupcao/">Os reflexos da corrupção</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/os-reflexos-da-corrupcao/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-3" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://www.tribunadopovo.com.br/category/manchete/" class="active">ÚLTIMAS NOTÍCIAS</a>
                    <a href="http://www.tribunadopovo.com.br/category/manchete/" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Uma montagem feita com uma foto do prefeito de Leme, Wagner Ricardo Antunes Filho, o Wagão (PSD) gerou uma..." data-overlay-url="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/"><img src="http://media.tribunadopovo.com.br/2017/07/prefeito-meme-foto-original-70x70.jpg" alt="Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/">Montagem com foto de prefeito de Leme vira &#8216;meme&#8217; e repercute pelo país</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 7, 2017         <a href="http://www.tribunadopovo.com.br/montagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="No último dia 04 de julho, no Rovigo Ristorante, aconteceu a Reunião Festiva de transmissão de cargo de Presidência..." data-overlay-url="http://www.tribunadopovo.com.br/rotary-club-de-araras/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/"><img src="http://media.tribunadopovo.com.br/2017/07/050717-040-1600x1200-70x70.jpg" alt="Rotary Club de Araras"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/">Rotary Club de Araras</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/coluna-social/" title="Coluna Social" class="tag-default">Coluna Social</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/rotary-club-de-araras/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="No último dia 03 de julho aconteceu o coquetel da entrega do Residencial Alberto Volpi, um empreendimento da Brasil..." data-overlay-url="http://www.tribunadopovo.com.br/residencial-alberto-volpi/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/"><img src="http://media.tribunadopovo.com.br/2017/07/040717-025-1600x1200-70x70.jpg" alt="Residencial Alberto Volpi"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/">Residencial Alberto Volpi</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/coluna-social/" title="Coluna Social" class="tag-default">Coluna Social</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jul 6, 2017         <a href="http://www.tribunadopovo.com.br/residencial-alberto-volpi/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
							</div>
			<div class="right">
                <ul>
                                        					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","readmore":"Leia mais","article":"Artigo","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fmontagem-com-foto-de-prefeito-de-leme-vira-meme-e-repercute-pelo-pais%2F&amp;linkname=Montagem%20com%20foto%20de%20prefeito%20de%20Leme%20vira%20%26%238216%3Bmeme%26%238217%3B%20e%20repercute%20pelo%20pa%C3%ADs%20%20Jornal%20Tribuna%20do%20Povo" title="Email" rel="nofollow" target="_blank"></a></div>        
        <script>
            var miniaturas = function(){
                var triano = jQuery(document).find('a[href*="#blogTriano"]');
                triano.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-triano.jpg' border='0' width='80'><br>Milton Triano</center>");

                var walter = jQuery(document).find('a[href*="#blogWalter"]');
                walter.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-walter.jpg' border='0' width='80'><br>Walter Gambini</center>");

                var marcial = jQuery(document).find('a[href*="#blogMarcial"]');
                marcial.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-marcial.jpg' border='0' width='80'><br>Marcial D'Sanctis</center>");

                var rebeca = jQuery(document).find('a[href*="#blogRebeca"]');
                rebeca.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-rebeca.jpg' border='0' width='80'><br>Rebeca Petrucci</center>");

                var celio = jQuery(document).find('a[href*="#blogCelio"]');
                celio.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-celio-casarin.jpg' border='0' width='80'><br>Célio Casarin</center>");
            }

            jQuery(document).ready(function(){
            	var zerar = jQuery(document).find("#body-c91");
            	zerar.html("&nbsp;");
            });
            
            miniaturas();
        </script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				

<!-- Dynamic page generated in 1.128 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-07 21:13:20 -->

<!-- Compression = gzip -->