<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="pt-BR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="pt-BR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Georreferenciamento será usado para mapear trailers e carrinhos de Araras | Jornal Tribuna do Povo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.tribunadopovo.com.br/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1.jpg" />
        		        
                
        <!-- if page is content page -->
                <meta property="og:url" content="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/"/>
        <meta property="og:title" content="Georreferenciamento será usado para mapear trailers e carrinhos de Araras" />
        <meta property="og:description" content="Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por mapeamento georreferenciado e cadastramento. É o que promete a Prefeitura, em resposta aos questionamentos feitos pela Tribuna na semana passada em relação à expansão – em parte irregular, desse tipo de..." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-640x300.jpg" />        <!-- if page is others -->
                
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo; Georreferenciamento será usado para mapear trailers e carrinhos de Araras" href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-17488427-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17488427-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadopovo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tribunadopovo.com.br/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.tribunadopovo.com.br/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-booklet-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/easy-page-flip/assets/css/jquery.booklet.latest.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-easy-pageflip-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/easy-page-flip/assets/css/style-easy-pageflip.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.tribunadopovo.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"52712","token":"b9544509dc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.tribunadopovo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadopovo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadopovo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/" />
<link rel='shortlink' href='http://www.tribunadopovo.com.br/?p=52712' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/" />
            <meta property="og:title" content="Georreferenciamento será usado para mapear trailers e carrinhos de Araras" />
            <meta property="og:description" content="Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por mapeamento georreferenciado e cadastramento. É o que promete a Prefeitura, em resposta aos questionamentos feitos pela Tribuna na semana passada em relação à expansão – em parte irregular, desse tipo de..." />
            <meta property="og:site_name" content="Jornal Tribuna do Povo" />
            <meta property="og:image" content="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por mapeamento georreferenciado e cadastramento. É o que promete a Prefeitura, em resposta aos questionamentos feitos pela Tribuna na semana passada em relação à expansão – em parte irregular, desse tipo de..." />
            <meta itemprop="image" content="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer.jpg" />
            
	<meta property="fb:app_id" content="493626557658538" />
	
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    top: auto !important;
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.mosaic .item:hover .overlay {
    background: rgba(0, 0, 0, 0.7) !important;
}

.mosaic .big {
    width: 324px;
    height: 400px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

.mosaic .big {
    width: 327px;
    height: 399px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

#fancybox-wrap {
    z-index: 1000000 !important;
}

.menu .nav li a {
    padding: 10px 12px;
    color: #fff;
    font-size: 15px;
    line-height: 19px;
    text-transform: uppercase;
    font-weight: 900;
    transition: all 0.3s cubic-bezier(0.175, 0.885, 0.32, 1.275) 0.07s;
    letter-spacing: -.5px;
}

.nav>li>a {
    position: relative;
    display: block;
    padding: 10px 12px;
}

.mosaic .item {
    border: 5px solid #FFFFFF;
    margin-top: -1px;
    margin-left: -1px;
}

.banner-300x250 {
    height: 600px !important;
    overflow: visible !important;
}

.footer .recent-posts .widget-tabs,
.footer .widget,
.footer .recent-posts .widget-tabs .items {
    min-width: 100% !important;
}

.footer .recent-posts .widget-tabs .items .post-item {
    border: 0;
    padding: 0 0 20px 0;
    width: 100%;
    float: left;
}

@media (min-width: 576px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 100%;
        float: left;
    }
}

@media (min-width: 768px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 50%;
        float: left;
    }
}

@media (min-width: 992px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}

@media (min-width: 1200px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}

.adrotate_widgets .widget-content {
    padding: 0 0 20px 0 !important;
}

.menu .container ul li .dropdown-menu ul li .dropdown-menu {
    top: 0 !important;
}       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.21"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-52712 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
            

<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.tribunadopovo.com.br/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1%20%281%29.jpg" alt=""></a>
            <br/>
            <p style="display:block; text-align:center; padding-top:10px !important;">Araras, 16 de fevereiro de 2018</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
        <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a href="http://www.tribunadopovo.com.br/">Home</a></li>
<li id="menu-item-36179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a href="http://www.tribunadopovo.com.br/edicao-do-dia/">Edição Impressa</a></li>
<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180"><a href="http://www.tribunadopovo.com.br/editorias/novidades/">Novidades</a>
<ul  class="sub-menu">
	<li id="menu-item-36181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a href="http://www.tribunadopovo.com.br/editorias/novidades/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="http://www.tribunadopovo.com.br/editorias/novidades/materia-especial/">Matéria Especial</a></li>
	<li id="menu-item-36183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a href="http://www.tribunadopovo.com.br/editorias/novidades/promocoes/">Promoções</a></li>
	<li id="menu-item-45171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45171"><a href="http://www.tribunadopovo.com.br/editorias/novidades/vitrine/">Vitrine</a></li>
	<li id="menu-item-46563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46563"><a href="http://www.tribunadopovo.com.br/editorias/agenda-de-eventos/">Agenda de Eventos</a></li>
	<li id="menu-item-46564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46564"><a href="http://www.tribunadopovo.com.br/editorias/cinema-de-araras/">Cinema de Araras</a></li>
	<li id="menu-item-46565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46565"><a href="http://www.tribunadopovo.com.br/editorias/fotos-da-sua-festa/">Fotos da sua Festa</a></li>
</ul>
</li>
<li id="menu-item-44329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44329"><a href="http://www.tribunadopovo.com.br/editorias/classificados/">Classificados</a>
<ul  class="sub-menu">
	<li id="menu-item-51938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51938"><a href="http://www.tribunadopovo.com.br/editorias/classificados/motos/">Motos</a></li>
	<li id="menu-item-51936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51936"><a href="http://www.tribunadopovo.com.br/editorias/classificados/automoveis/">Automóveis</a></li>
	<li id="menu-item-51937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51937"><a href="http://www.tribunadopovo.com.br/editorias/classificados/imoveis/">Imóveis</a></li>
</ul>
</li>
<li id="menu-item-45573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45573"><a href="http://www.tribunadopovo.com.br/editorias/especiais/">Especiais</a>
<ul  class="sub-menu">
	<li id="menu-item-50982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50982"><a href="http://www.tribunadopovo.com.br/editorias/especiais/construcao-decoracao/">Construção &#038; Decoração</a></li>
	<li id="menu-item-50984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50984"><a href="http://www.tribunadopovo.com.br/editorias/especiais/gastronomia/">Gastronomia</a>
	<ul  class="sub-menu">
		<li id="menu-item-46257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46257"><a href="http://www.tribunadopovo.com.br/guia-gastronomico/">Guia Gastronômico</a></li>
	</ul>
</li>
	<li id="menu-item-50983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50983"><a href="http://www.tribunadopovo.com.br/editorias/especiais/futuro/">Futuro</a></li>
	<li id="menu-item-50985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50985"><a href="http://www.tribunadopovo.com.br/editorias/especiais/noivas/">Noivas</a></li>
	<li id="menu-item-50986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50986"><a href="http://www.tribunadopovo.com.br/editorias/especiais/saude/">Saúde</a></li>
	<li id="menu-item-50987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50987"><a href="http://www.tribunadopovo.com.br/editorias/especiais/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194"><a>Serviços</a>
<ul  class="sub-menu">
	<li id="menu-item-36195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a href="http://www.tribunadopovo.com.br/anuncie/">Anuncie</a></li>
	<li id="menu-item-36196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li id="menu-item-36197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a href="http://www.tribunadopovo.com.br/contato/">Fale Conosco</a></li>
	<li id="menu-item-46250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46250"><a>Informações Úteis</a>
	<ul  class="sub-menu">
		<li id="menu-item-46251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46251"><a href="http://www.tribunadopovo.com.br/feira-livre/">Feira Livre</a></li>
		<li id="menu-item-46252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46252"><a href="http://www.tribunadopovo.com.br/guia-gastronomico/">Guia Gastronômico</a></li>
		<li id="menu-item-46253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46253"><a href="http://www.tribunadopovo.com.br/entulho/">Cronograma de Entulho – 2018</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198"><a>Mais Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-36200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a href="http://www.tribunadopovo.com.br/editorias/editorial/">Editorial</a></li>
	<li id="menu-item-36201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a href="http://www.tribunadopovo.com.br/editorias/observatorio/">Observatório</a></li>
	<li id="menu-item-48587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48587"><a href="http://www.tribunadopovo.com.br/editorias/artigos/">Artigos</a></li>
	<li id="menu-item-46562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46562"><a href="http://www.tribunadopovo.com.br/editorias/cidade/">Cidade</a></li>
	<li id="menu-item-36202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36202"><a href="http://www.tribunadopovo.com.br/editorias/esportes/">Esportes</a></li>
	<li id="menu-item-36205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a href="http://www.tribunadopovo.com.br/editorias/politica/">Política</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a href="http://www.tribunadopovo.com.br/editorias/seguranca/">Segurança</a></li>
	<li id="menu-item-36199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a href="http://www.tribunadopovo.com.br/editorias/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li id="menu-item-46258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46258"><a href="http://www.tribunadopovo.com.br/editorias/falecimentos/">Falecimentos</a></li>
	<li id="menu-item-46593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46593"><a href="http://www.tribunadopovo.com.br/editorias/mais-conteudo/">Mais Conteúdo</a></li>
</ul>
</li>
<li id="menu-item-45481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45481"><a href="http://www.tribunadopovo.com.br/editorias/tv-tribuna/">TV Tribuna</a></li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.tribunadopovo.com.br/">
                        <input type="text" name="s" class="form-control" placeholder="procure aqui" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a title="Home" href="http://www.tribunadopovo.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a title="Edição Impressa" href="http://www.tribunadopovo.com.br/edicao-do-dia/">Edição Impressa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180 dropdown"><a title="Novidades" href="http://www.tribunadopovo.com.br/editorias/novidades/" class="dropdown-toggle" aria-haspopup="true">Novidades <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a title="Entrevistas" href="http://www.tribunadopovo.com.br/editorias/novidades/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a title="Matéria Especial" href="http://www.tribunadopovo.com.br/editorias/novidades/materia-especial/">Matéria Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a title="Promoções" href="http://www.tribunadopovo.com.br/editorias/novidades/promocoes/">Promoções</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45171"><a title="Vitrine" href="http://www.tribunadopovo.com.br/editorias/novidades/vitrine/">Vitrine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46563"><a title="Agenda de Eventos" href="http://www.tribunadopovo.com.br/editorias/agenda-de-eventos/">Agenda de Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46564"><a title="Cinema de Araras" href="http://www.tribunadopovo.com.br/editorias/cinema-de-araras/">Cinema de Araras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46565"><a title="Fotos da sua Festa" href="http://www.tribunadopovo.com.br/editorias/fotos-da-sua-festa/">Fotos da sua Festa</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44329 dropdown"><a title="Classificados" href="http://www.tribunadopovo.com.br/editorias/classificados/" class="dropdown-toggle" aria-haspopup="true">Classificados <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51938"><a title="Motos" href="http://www.tribunadopovo.com.br/editorias/classificados/motos/">Motos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51936"><a title="Automóveis" href="http://www.tribunadopovo.com.br/editorias/classificados/automoveis/">Automóveis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51937"><a title="Imóveis" href="http://www.tribunadopovo.com.br/editorias/classificados/imoveis/">Imóveis</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45573 dropdown"><a title="Especiais" href="http://www.tribunadopovo.com.br/editorias/especiais/" class="dropdown-toggle" aria-haspopup="true">Especiais <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50982"><a title="Construção &amp; Decoração" href="http://www.tribunadopovo.com.br/editorias/especiais/construcao-decoracao/">Construção &#038; Decoração</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50984 dropdown"><a title="Gastronomia" href="http://www.tribunadopovo.com.br/editorias/especiais/gastronomia/">Gastronomia</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46257"><a title="Guia Gastronômico" href="http://www.tribunadopovo.com.br/guia-gastronomico/">Guia Gastronômico</a></li>
	</ul></div>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50983"><a title="Futuro" href="http://www.tribunadopovo.com.br/editorias/especiais/futuro/">Futuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50985"><a title="Noivas" href="http://www.tribunadopovo.com.br/editorias/especiais/noivas/">Noivas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50986"><a title="Saúde" href="http://www.tribunadopovo.com.br/editorias/especiais/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50987"><a title="Veículos" href="http://www.tribunadopovo.com.br/editorias/especiais/veiculos/">Veículos</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194 dropdown"><a title="Serviços" class="dropdown-toggle" aria-haspopup="true">Serviços <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a title="Anuncie" href="http://www.tribunadopovo.com.br/anuncie/">Anuncie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a title="Assinatura" href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a title="Fale Conosco" href="http://www.tribunadopovo.com.br/contato/">Fale Conosco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46250 dropdown"><a title="Informações Úteis">Informações Úteis</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46251"><a title="Feira Livre" href="http://www.tribunadopovo.com.br/feira-livre/">Feira Livre</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46252"><a title="Guia Gastronômico" href="http://www.tribunadopovo.com.br/guia-gastronomico/">Guia Gastronômico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46253"><a title="Cronograma de Entulho – 2018" href="http://www.tribunadopovo.com.br/entulho/">Cronograma de Entulho – 2018</a></li>
	</ul></div>
</li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198 dropdown"><a title="Mais Notícias" class="dropdown-toggle" aria-haspopup="true">Mais Notícias <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a title="Editorial" href="http://www.tribunadopovo.com.br/editorias/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a title="Observatório" href="http://www.tribunadopovo.com.br/editorias/observatorio/">Observatório</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48587"><a title="Artigos" href="http://www.tribunadopovo.com.br/editorias/artigos/">Artigos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46562"><a title="Cidade" href="http://www.tribunadopovo.com.br/editorias/cidade/">Cidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36202"><a title="Esportes" href="http://www.tribunadopovo.com.br/editorias/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a title="Política" href="http://www.tribunadopovo.com.br/editorias/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a title="Segurança" href="http://www.tribunadopovo.com.br/editorias/seguranca/">Segurança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a title="Tribuna no Bairro" href="http://www.tribunadopovo.com.br/editorias/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46258"><a title="Falecimentos" href="http://www.tribunadopovo.com.br/editorias/falecimentos/">Falecimentos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46593"><a title="Mais Conteúdo" href="http://www.tribunadopovo.com.br/editorias/mais-conteudo/">Mais Conteúdo</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45481"><a title="TV Tribuna" href="http://www.tribunadopovo.com.br/editorias/tv-tribuna/">TV Tribuna</a></li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.tribunadopovo.com.br/" class="search">
	<input type="text" name="s" class="form-control" placeholder="procure aqui" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div><p></p>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-52712 post type-post status-publish format-standard has-post-thumbnail category-cidade category-destaque-home-page" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/" class="entry-title"  itemprop="headline">Georreferenciamento será usado para mapear trailers e carrinhos de Araras</a></h1>
                
                                <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a><a href="http://www.tribunadopovo.com.br/editorias/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span >16 de fevereiro de 2018</span>
        <i class="fa fa-user"></i><span ><a href="http://www.tribunadopovo.com.br" class="url fn">Tribuna do Povo</a></span> <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por mapeamento georreferenciado e cadastramento. É...</span>
             <img class="item-image-hidden" itemprop="image" src="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-640x300.jpg" alt="Georreferenciamento será usado para mapear trailers e carrinhos de Araras" />                 
            <div class="post"  itemprop="articleBody"><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/" data-a2a-title="Georreferenciamento será usado para mapear trailers e carrinhos de Araras"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por mapeamento georreferenciado e cadastramento. É o que promete a Prefeitura, em resposta aos questionamentos feitos pela Tribuna na semana passada em relação à expansão – em parte irregular, desse tipo de atividade no município.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> O georreferenciamento é um tipo de mapeamento que utiliza coordenadas geográficas e marcos físicos existentes no ambiente para determinar a exata localização de algum imóvel ou outro elemento. Pode ser feito por meio de técnicas topográficas ou mesmo através da tecnologia de GPS (Sistema de Posicionamento Global).</span></span></p><div class="g g-7"><div class="g-single a-23"><p><a class="gofollow" data-track="MjMsNywxLDYw" href="javascript:;" target="_blank"><img src="http://media.tribunadopovo.com.br/2017/07/tri_site_banner_960X250_anuncie_jul_17.jpg" width="100%" /></a></p></div></div>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> A administração municipal diz, através da Secom (Secretaria Municipal de Comunicação Social e Institucional), que está para publicar portaria constituindo oficialmente uma comissão para cuidar desse trabalho. E afirma, também, que o Código de Posturas, que é de 1987, está sendo revisado.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Não se sabe, no entanto, até o momento, que pontos da legislação podem ser afrouxados ou reforçados, em termos de quantidade de concessões de exploração por rua, por praça ou logradouro, ou mesmo a respeito da configuração dos equipamentos a serem usados por ambulantes.</span></span></p>
<div id="attachment_52715" class="wp-caption alignnone" style="width: 2496px"><a href="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer.jpg" data-rel="lightbox-0" title=""><img class="size-full wp-image-52715" src="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer.jpg" alt="" width="2496" height="1664" srcset="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer.jpg 2496w, http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-110x73.jpg 110w, http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-768x512.jpg 768w, http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-289x193.jpg 289w, http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-810x540.jpg 810w" sizes="(max-width: 2496px) 100vw, 2496px" /></a><p class="wp-caption-text"><em><strong>Próximo ao hospital São Luiz, tradicional ponto de venda de lanches retirou a cobertura irregular por ordem da Prefeitura</strong></em><br /><em><strong>Foto: Tribuna</strong></em></p></div>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;">Ainda conforme a Prefeitura, estima-se que hoje haja em torno de 300 ambulantes em atividade no município. Não se sabe no entanto, admite o governo municipal, nem os números exatos nem quem tem ou não alvará de funcionamento. “Em razão da ausência do mapeamento e cadastro de todos os ambulantes, não se pode mensurar um valor”, diz a Secom.</span></span></p>
<p align="JUSTIFY">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong> &nbsp; &nbsp; &nbsp;</strong> &nbsp;&nbsp;</p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"><b>Alvarás vêm sendo expedidos</b></span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Sem especificar a quantidade de processos em trâmite solicitando alvará, a Prefeitura diz que em 2016 houve o protocolo de 95 pedidos, número que caiu para 58 em 2017 e cinco em 2018.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;">Os dados anteriores, portanto, ainda não estão divulgados, mas, de acordo com informações já prestadas pelo município ao Ministério Público, acumulam-se dezenas de outras solicitações anteriores a esses períodos.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Entretanto, desde agosto de 2017, quem faz a solicitação por meio eletrônico, vem obtendo o documento. Segundo a Prefeitura, de lá para cá, foram expedidos, através do Sistema de Licenciamento Integrado 68 alvarás – a microempreendedores individuais, por meio do sistema Via Rápida da Jucesp (Junta Comercial do Estado de São Paulo).</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> O que cria uma situação ainda mais complexa para as autoridades locais porque, se de um lado pedidos recentes, pedidos antigos e originados em processos físicos seguem na fila. “Os processos físicos antigos estão sendo analisados e encaminhados para a Jucesp”, argumenta a Prefeitura, que espera, assim, padronizar os procedimentos e dar resposta a todas as solicitações.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif; font-size: large;"><span style="line-height: 27px;">&nbsp; &nbsp;<strong> &nbsp; &nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></span></p>
<p class="western" align="JUSTIFY">“<span style="font-family: 'Times New Roman', serif;"><b><span style="font-size: large;">Puxadinhos” estruturas extras irregulares</span></b></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Enquanto o mapeamento e o cadastramento não acontecem, bem como vigoram a lei de 1987 e decretos posteriores, a Prefeitura diz que tem “trabalhado para coibir ampliações em áreas públicas e tem notificado gradativamente os ambulantes já instalados a desobstruírem o passeio público”.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Essas medidas tocam num ponto ainda mais complicado do que a falta generalizada de alvarás: muitos trailers e carrinhos têm construído coberturas cada vez mais amplas, configuradas para funcionar como perenes, ou seja, permanentes e avançando sobre calçadas, canteiros de praças e outros espaços públicos.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Um dos casos mais gritantes – mas nem de longe o único, foi o de um trailer próximo ao Hospital São Luiz, que havia feito uma dessas estruturas fixadas com concreto, mas a Prefeitura diz que já tinha notificado o responsável para que ela fosse retirada, e foi removida ao longo desta semana, restando ainda muitas outras, em diferentes regiões da cidade.</span></span></p>
<p class="western" align="JUSTIFY"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: large;"> Segundo a Secom, além da revisão da legislação, “a Fiscalização vem realizando gradativamente a notificação para desobstrução da área pública por parte dos ambulantes que se instalaram de maneira irregular”.</span></span></p>
<p align="JUSTIFY"><strong><em>Proibida a reprodução do&nbsp;conteúdo em qualquer meio de comunicação, eletrônico ou impresso sem autorização da Tribuna</em></strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/" data-a2a-title="Georreferenciamento será usado para mapear trailers e carrinhos de Araras"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>

            
        </div>

                
            <!-- About author -->
    <div class="about-author" id="about-author">
        <div class="title-default">
            <a href="#" class="active">Sobre o autor</a>
        </div>
        <div class="about">
            <img src="http://www.tribunadopovo.com.br/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.tribunadopovo.com.br/wp-content/uploads/avatars/1/1500660611-bpfull.jpg&#038;w=117&#038;id=1&#038;random=1500660611" alt="" class=" avatar  avatar-117  photo user-1-avatar" width="117" height="117" /> 
            <h2>
                Tribuna do Povo                            </h2>
                        <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Adicionar um comentário</a>
            </div>

                            <div class="no-comments">
                    <p>Nenhum comentário por enquanto.</p>
                    <p>Seja o primeiro a comentar.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunadopovo.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Comentário" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Postar comentário</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Seu nome *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Site" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='52712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9c44ab9a5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="adrotate_widgets-2" class="sidebar-item clearfix adrotate_widgets"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><div class="g g-2"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMiwxLDYw" href="javascript:;" target="_blank"><img src="http://media.tribunadopovo.com.br/2017/11/TRI_SITE_GIF_ANUNCIO1_128mil_300X400.gif" style="max-width: 300px; max-height: 450px;" /></a></div></div></div></div>        <div id="goliath_recent_posts-2" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://www.tribunadopovo.com.br/blog/" class="active">Últimas Notícias</a>
                    <a href="http://www.tribunadopovo.com.br/blog/" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Mario Zanotti. Aos 75 anos, Casado. Residia na Rua Americana, 680 &#8211; Jd São João. Faleceu dia 16 e..." data-overlay-url="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/">Falecimentos &#8211; De 9 a 16 de fevereiro</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/editorias/falecimentos/" title="Falecimentos" class="tag-default">Falecimentos</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Secretaria da Ação Cultural e Cidadania irá promover uma audição (teste para papéis) para a Encenação da Paixão..." data-overlay-url="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/"><img src="http://media.tribunadopovo.com.br/2018/02/paixao-70x70.jpg" alt="Cultura promove &#8216;seleção&#8217; para a Paixão de Cristo contada por crianças"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/">Cultura promove &#8216;seleção&#8217; para a Paixão de Cristo contada por crianças</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por..." data-overlay-url="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/"><img src="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-70x70.jpg" alt="Georreferenciamento será usado para mapear trailers e carrinhos de Araras"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/">Georreferenciamento será usado para mapear trailers e carrinhos de Araras</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Nesta tarde desta quinta-feira (15), o prefeito Pedrinho Eliseu e o secretário Municipal de Desenvolvimento Econômico, Geração de Emprego..." data-overlay-url="http://www.tribunadopovo.com.br/convenio-e-formalizado-e-estado-deve-enviar-r-365-mil-para-boulevard-para-trailers-e-carrinhos/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/convenio-e-formalizado-e-estado-deve-enviar-r-365-mil-para-boulevard-para-trailers-e-carrinhos/"><img src="http://media.tribunadopovo.com.br/2018/02/MAQUETE-PROJETO-TURISMO-70x70.jpg" alt="Convênio é formalizado e Estado deve enviar R$ 365 mil para Boulevard para trailers e carrinhos"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/convenio-e-formalizado-e-estado-deve-enviar-r-365-mil-para-boulevard-para-trailers-e-carrinhos/">Convênio é formalizado e Estado deve enviar R$ 365 mil para Boulevard para trailers e carrinhos</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 15, 2018         <a href="http://www.tribunadopovo.com.br/convenio-e-formalizado-e-estado-deve-enviar-r-365-mil-para-boulevard-para-trailers-e-carrinhos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Foi aprovado por unanimidade na Câmara Municipal de Araras o projeto de Lei de autoria da vereadora Regina Corrochel..." data-overlay-url="http://www.tribunadopovo.com.br/aprovada-nova-lei-deve-obrigar-a-transmissao-ao-vivo-de-licitacoes-feitas-pelos-poderes-legislativo-e-executivo/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/aprovada-nova-lei-deve-obrigar-a-transmissao-ao-vivo-de-licitacoes-feitas-pelos-poderes-legislativo-e-executivo/"><img src="http://media.tribunadopovo.com.br/2018/02/Regina-70x70.jpg" alt="Aprovada, nova lei deve obrigar a &#8216;transmissão ao vivo&#8217; de licitações feitas pelos Poderes Legislativo e Executivo"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/aprovada-nova-lei-deve-obrigar-a-transmissao-ao-vivo-de-licitacoes-feitas-pelos-poderes-legislativo-e-executivo/">Aprovada, nova lei deve obrigar a &#8216;transmissão ao vivo&#8217; de licitações feitas pelos Poderes Legislativo e Executivo</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/manchete/" title="Manchete" class="tag-default">Manchete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 15, 2018         <a href="http://www.tribunadopovo.com.br/aprovada-nova-lei-deve-obrigar-a-transmissao-ao-vivo-de-licitacoes-feitas-pelos-poderes-legislativo-e-executivo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Nesta quinta-feira (15) a Prefeitura lançou o primeiro aplicativo para celular para atendimento à população. O sistema tem como..." data-overlay-url="http://www.tribunadopovo.com.br/prefeitura-lanca-aplicativo-para-atendimento-inicialmente-plataforma-nao-esta-disponivel-para-iphone/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/prefeitura-lanca-aplicativo-para-atendimento-inicialmente-plataforma-nao-esta-disponivel-para-iphone/"><img src="http://media.tribunadopovo.com.br/2018/02/Lancamento-aplicativo-70x70.jpeg" alt="Prefeitura lança aplicativo para atendimento; inicialmente plataforma não está disponível para Iphone"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/prefeitura-lanca-aplicativo-para-atendimento-inicialmente-plataforma-nao-esta-disponivel-para-iphone/">Prefeitura lança aplicativo para atendimento; inicialmente plataforma não está disponível para Iphone</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 15, 2018         <a href="http://www.tribunadopovo.com.br/prefeitura-lanca-aplicativo-para-atendimento-inicialmente-plataforma-nao-esta-disponivel-para-iphone/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Uma reunião na Assembleia Legislativa do Estado de São Paulo, entre o vereador Marcelo de Oliveira (PRB) e o..." data-overlay-url="http://www.tribunadopovo.com.br/marcelo-de-oliveira-consegue-verba-para-compra-de-ambulancia/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/marcelo-de-oliveira-consegue-verba-para-compra-de-ambulancia/"><img src="http://media.tribunadopovo.com.br/2018/02/Marcelo-Oliveira-e-o-dep-Carlos-Cezar-e1518706533500-70x70.jpg" alt="Marcelo de Oliveira consegue verba para compra de ambulância"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/marcelo-de-oliveira-consegue-verba-para-compra-de-ambulancia/">Marcelo de Oliveira consegue verba para compra de ambulância</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/manchete/" title="Manchete" class="tag-default">Manchete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 15, 2018         <a href="http://www.tribunadopovo.com.br/marcelo-de-oliveira-consegue-verba-para-compra-de-ambulancia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Um homem de 46 anos foi preso pela Guarda Civil (GCM) e Polícia Militar (PM) acusado de estupro contra..." data-overlay-url="http://www.tribunadopovo.com.br/exame-do-iml-comprova-estupro-segundo-a-policia-acusado-esta-preso/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/exame-do-iml-comprova-estupro-segundo-a-policia-acusado-esta-preso/"><img src="http://media.tribunadopovo.com.br/2015/02/Imagem-003-70x70.jpg" alt="Exame após acusação de estupro teria confirmado violência, diz Polícia; acusado está preso"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/exame-do-iml-comprova-estupro-segundo-a-policia-acusado-esta-preso/">Exame após acusação de estupro teria confirmado violência, diz Polícia; acusado está preso</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/manchete/" title="Manchete" class="tag-default">Manchete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 14, 2018         <a href="http://www.tribunadopovo.com.br/exame-do-iml-comprova-estupro-segundo-a-policia-acusado-esta-preso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Artesp (Agência de Transporte do Estado de São Paulo) iniciou processo para aplicação de multa de até R$..." data-overlay-url="http://www.tribunadopovo.com.br/artesp-pode-multar-intervias-por-problemas-em-rodovia-da-regiao/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/artesp-pode-multar-intervias-por-problemas-em-rodovia-da-regiao/"><img src="http://media.tribunadopovo.com.br/2018/02/Artesp-70x70.jpg" alt="Artesp pode multar Intervias por problemas em rodovia da região"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/artesp-pode-multar-intervias-por-problemas-em-rodovia-da-regiao/">Artesp pode multar Intervias por problemas em rodovia da região</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 14, 2018         <a href="http://www.tribunadopovo.com.br/artesp-pode-multar-intervias-por-problemas-em-rodovia-da-regiao/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] Com várias opções em clubes o ararense saiu de casa a fim de brincar..." data-overlay-url="http://www.tribunadopovo.com.br/carnaval-2018-aaa-e-clube-ararense/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/carnaval-2018-aaa-e-clube-ararense/"><img src="http://media.tribunadopovo.com.br/2018/02/140218-107-1600x1200-70x70.jpg" alt="Carnaval 2018 &#8211; AAA e Clube Ararense"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/carnaval-2018-aaa-e-clube-ararense/">Carnaval 2018 &#8211; AAA e Clube Ararense</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/coluna-social/" title="Coluna Social" class="tag-default">Coluna Social</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 14, 2018         <a href="http://www.tribunadopovo.com.br/carnaval-2018-aaa-e-clube-ararense/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-3" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://www.tribunadopovo.com.br/blog/" class="active">ÚLTIMAS NOTÍCIAS</a>
                    <a href="http://www.tribunadopovo.com.br/blog/" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Mario Zanotti. Aos 75 anos, Casado. Residia na Rua Americana, 680 &#8211; Jd São João. Faleceu dia 16 e..." data-overlay-url="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/">Falecimentos &#8211; De 9 a 16 de fevereiro</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/editorias/falecimentos/" title="Falecimentos" class="tag-default">Falecimentos</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/falecimentos-de-9-a-16-de-fevereiro/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Secretaria da Ação Cultural e Cidadania irá promover uma audição (teste para papéis) para a Encenação da Paixão..." data-overlay-url="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/"><img src="http://media.tribunadopovo.com.br/2018/02/paixao-70x70.jpg" alt="Cultura promove &#8216;seleção&#8217; para a Paixão de Cristo contada por crianças"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/">Cultura promove &#8216;seleção&#8217; para a Paixão de Cristo contada por crianças</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/cultura-promove-selecao-para-a-paixao-de-cristo-contada-por-criancas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Trailers, carrinhos de lanche, barracas, quiosques e outros equipamentos onde se explora o comércio ambulante em Araras passarão por..." data-overlay-url="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/"><img src="http://media.tribunadopovo.com.br/2018/02/Cópia-trailer-70x70.jpg" alt="Georreferenciamento será usado para mapear trailers e carrinhos de Araras"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/">Georreferenciamento será usado para mapear trailers e carrinhos de Araras</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/editorias/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>fev 16, 2018         <a href="http://www.tribunadopovo.com.br/georreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
							</div>
			<div class="right">
                <ul>
                                        					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/wpdialog.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tribunadopovo.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/easy-page-flip/assets/js/jquery.booklet.latest.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","readmore":"Leia mais","article":"Artigo","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fgeorreferenciamento-sera-usado-para-mapear-trailers-e-carrinhos-de-araras%2F&amp;linkname=Georreferenciamento%20ser%C3%A1%20usado%20para%20mapear%20trailers%20e%20carrinhos%20de%20Araras%20%20Jornal%20Tribuna%20do%20Povo" title="Email" rel="nofollow noopener" target="_blank"></a></div>        
        <script>
            var miniaturas = function(){
                var triano = jQuery(document).find('a[href*="#blogTriano"]');
                triano.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-triano.jpg' border='0' width='80'><br>Milton Triano</center>");

                var walter = jQuery(document).find('a[href*="#blogWalter"]');
                walter.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-walter.jpg' border='0' width='80'><br>Walter Gambini</center>");

                var marcial = jQuery(document).find('a[href*="#blogMarcial"]');
                marcial.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-marcial.jpg' border='0' width='80'><br>Marcial D'Sanctis</center>");

                var rebeca = jQuery(document).find('a[href*="#blogRebeca"]');
                rebeca.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-rebeca.jpg' border='0' width='80'><br>Rebeca Petrucci</center>");

                var celio = jQuery(document).find('a[href*="#blogCelio"]');
                celio.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-celio-casarin.jpg' border='0' width='80'><br>Célio Casarin</center>");
            }

            jQuery(document).ready(function(){
            	var zerar = jQuery(document).find("#body-c91");
            	zerar.html("&nbsp;");
            });
            
            miniaturas();
        </script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				

<!-- Dynamic page generated in 1.224 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-16 18:04:49 -->

<!-- Compression = gzip -->
<!-- super cache -->