<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="pt-BR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="pt-BR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Especial – Conheça quatro perfis de mães | Jornal Tribuna do Povo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.tribunadopovo.com.br/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1.jpg" />
        		        
                
        <!-- if page is content page -->
                <meta property="og:url" content="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/"/>
        <meta property="og:title" content="Especial – Conheça quatro perfis de mães" />
        <meta property="og:description" content="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Não é à toa que o Dia das Mães é a segunda melhor data para o comércio, perdendo somente para o Natal. Deixando de lado essa visão comercial, a data é especial por um simples motivo: mãe é mãe! Não há como traduzir essa frase tão difundida no mundo...." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://media.tribunadopovo.com.br/2017/05/maes-640x300.jpg" />        <!-- if page is others -->
                
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo; Especial – Conheça quatro perfis de mães" href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadopovo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.tribunadopovo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadopovo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadopovo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/" />
<link rel='shortlink' href='http://www.tribunadopovo.com.br/?p=43744' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .menu .container { background-color: #FFFFFF !important; }
.menu .container ul li a { color: #000000 !important; }
.menu .container ul li.active a { color: #FFFFFF !important; }
.menu .container ul li.active a:hover { color: #FFFFFF !important; }
.menu .container ul li a:hover { color: #0070e3 !important; }
.menu .container ul li .dropdown-menu { background-color: #EAEAEA !important; }
.menu .container ul li .dropdown-menu a { color: #000000 !important; }
.menu .container ul li .dropdown-menu a:hover { color: #0070e3 !important; }

.menu .container ul li a:hover { color: #1f9bd1 !important; }

.wp-caption::after { box-shadow: none !important; }
.wp-caption-text { font-size: 12px !important; font-weight: bold; position: relative; bottom: 5px; left: 10px; color: #333333; padding: 10px 10px 0 0; margin: 0 0 50px 0 !important; z-index: 1000; } 

.menu .container { background-color: #FFFFFF !important; }
.menu .container ul li a { color: #000000 !important; }
.menu .container ul li.active a { color: #FFFFFF !important; }
.menu .container ul li.active a:hover { color: #FFFFFF !important; }
.menu .container ul li a:hover { color: #0070e3 !important; }
.menu .container ul li .dropdown-menu { background-color: #EAEAEA !important; }
.menu .container ul li .dropdown-menu a { color: #000000 !important; }
.menu .container ul li .dropdown-menu a:hover { color: #0070e3 !important; }

.menu .container ul li a:hover { color: #1f9bd1 !important; }

.wp-caption::after { box-shadow: none !important; }
.wp-caption-text { font-size: 12px !important; font-weight: bold; position: relative; bottom: 5px; left: 10px; color: #333333; padding: 10px 10px 0 0; margin: 0 0 50px 0 !important; z-index: 1000; } 

.mosaic .item:hover .overlay { background: rgba(0, 0, 0, 0.7) !important; }

.mosaic .big { width: 324px; height: 400px; box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset; }
.mosaic .small { width: 323px; height: 200px; box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset; }

.mosaic .big { width: 327px; height: 399px; box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset; }
.mosaic .small { width: 323px; height: 200px; box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset; }

#fancybox-wrap { z-index: 1000000 !important; }

.menu .nav li a {
    padding: 10px 12px;
    color: #fff;
    font-size: 15px;
    line-height: 19px;
    text-transform: uppercase;
    font-weight: 900;
    transition: all 0.3s cubic-bezier(0.175, 0.885, 0.32, 1.275) 0.07s;
    letter-spacing: -.5px;
}

.nav>li>a {
    position: relative;
    display: block;
    padding: 10px 12px;
}

.mosaic .item {
    border: 5px solid #FFFFFF;
    margin-top: -1px;
    margin-left: -1px;
}

.banner-300x250 {
   height: 600px !important;
   overflow: visible !important;
}       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.21">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunadopovo.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=75e28eb649&wpp_id=43744';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-43744 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
            

<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.tribunadopovo.com.br/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1%20%281%29.jpg" alt=""></a>
            <br/>
            <p style="display:block; text-align:center; padding-top:10px !important;">Araras, 14 de maio de 2017</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a href="http://www.tribunadopovo.com.br/">Home</a></li>
<li id="menu-item-36179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a>
<ul class="sub-menu">
	<li id="menu-item-36181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li id="menu-item-36183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul>
</li>
<li id="menu-item-36644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36644"><a href="http://www.tribunadopovo.com.br/classifacil/">Classificados</a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-36192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li id="menu-item-36193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li id="menu-item-36191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li id="menu-item-36190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36190"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-luciana-candido/">Rebeca Petrucci</a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul>
</li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194"><a>Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-36195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li id="menu-item-36196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li id="menu-item-36197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
<li id="menu-item-36198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198"><a>Mais Conteúdo</a>
<ul class="sub-menu">
	<li id="menu-item-36199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li id="menu-item-36200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li id="menu-item-36201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li id="menu-item-36202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<ul class="sub-menu">
		<li id="menu-item-36203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li id="menu-item-36204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul>
</li>
	<li id="menu-item-36205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li id="menu-item-36208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.tribunadopovo.com.br/">
                        <input type="text" name="s" class="form-control" placeholder="Procure aqui" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a title="Home" href="http://www.tribunadopovo.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a title="Edição do Dia" href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180 dropdown"><a title="Novidades" href="http://www.tribunadopovo.com.br/category/novidades/" class="dropdown-toggle" aria-haspopup="true">Novidades <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a title="Entrevistas" href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a title="Matéria Especial" href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a title="Promoções" href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36644"><a title="Classificados" href="http://www.tribunadopovo.com.br/classifacil/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185 dropdown"><a title="Blogs" href="http://www.tribunadopovo.com.br/category/blogs/" class="dropdown-toggle" aria-haspopup="true">Blogs <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a title="Milton Triano" href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a title="Walter Gambini" href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a title="Marcial D&#039;Sanctis" href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36190"><a title="Rebeca Petrucci" href="http://www.tribunadopovo.com.br/category/blogs/blog-luciana-candido/">Rebeca Petrucci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a title="Célio Casarin" href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194 dropdown"><a title="Serviços" class="dropdown-toggle" aria-haspopup="true">Serviços <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a title="Anuncie" href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a title="Assinatura" href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a title="Fale Conosco" href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198 dropdown"><a title="Mais Conteúdo" class="dropdown-toggle" aria-haspopup="true">Mais Conteúdo <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a title="Tribuna no Bairro" href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36200"><a title="Editorial" href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a title="Observatório" href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202 dropdown"><a title="Esportes" href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a title="Amador" href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a title="União São João" href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul></div>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a title="Política" href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a title="Segurança" href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a title="Especial 120 Anos" href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a title="História" href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.tribunadopovo.com.br/" class="search">
	<input type="text" name="s" class="form-control" placeholder="Procure aqui" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-43744 post type-post status-publish format-standard has-post-thumbnail category-cidade category-destaque-home-page" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/" class="entry-title"  itemprop="headline">Especial – Conheça quatro perfis de mães</a></h1>
                
                                <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a><a href="http://www.tribunadopovo.com.br/category/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span >13 de maio de 2017</span>
        <i class="fa fa-user"></i><span ><a href="http://www.tribunadopovo.com.br" class="url fn">Célio Casarin</a></span> <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Não é à toa que o Dia das Mães é a segunda melhor data para o comércio, perdendo somente para o Natal. Deixando...</span>
             <img class="item-image-hidden" itemprop="image" src="http://media.tribunadopovo.com.br/2017/05/maes-640x300.jpg" alt="Especial – Conheça quatro perfis de mães" />                 
            <div class="post"  itemprop="articleBody"><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/" data-a2a-title="Especial – Conheça quatro perfis de mães"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Email" rel="nofollow" target="_blank"></a></div></div><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Não é à toa que o Dia das Mães é a segunda melhor data para o comércio, perdendo somente para o Natal. Deixando de lado essa visão comercial, a data é especial por um simples motivo: mãe é mãe! Não há como traduzir essa frase tão difundida no mundo.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A equipe <strong>Tribuna</strong> buscou quatro mães com perfis diferentes e hoje conta um breve histórico de cada uma delas: uma servente de pedreiro que cuida de um filho deficiente; uma mãe adotiva de dois filhos; outra que criou 12 filhos; e uma mãezona de coração que cuida há 10 anos de diversas crianças num orfanato.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Ninha é uma mãe pra lá de batalhadora!</strong></p>
<div id="attachment_43745" class="wp-caption aligncenter" style="width: 289px"><img class="size-large wp-image-43745" src="http://media.tribunadopovo.com.br/2017/05/120517-023-1-289x193.jpg" alt="" height="193" width="289" srcset="http://media.tribunadopovo.com.br/2017/05/120517-023-1-289x193.jpg 289w, http://media.tribunadopovo.com.br/2017/05/120517-023-1-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/05/120517-023-1-768x512.jpg 768w, http://media.tribunadopovo.com.br/2017/05/120517-023-1-810x540.jpg 810w" sizes="(max-width: 289px) 100vw, 289px" /><p class="wp-caption-text">Neide Aparecida de Lima, a Ninha, é servente de pedreiro e cuida de um filho especial Murilo</p></div>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Quem imagina que está passando algum tipo de dificuldade na vida, seja financeira ou por problemas familiares, certamente não conhece a história de pessoas como Neide Aparecida de Lima, a Ninha, de 49 anos, uma mãe pra lá de batalhadora. Apesar das dificuldades do dia-a-dia, ela mostra ter clareza de suas limitações financeiras e não foge da luta cotidiana, principalmente por ter que cuidar de um filho com deficiência física e mental, com altas despesas com fraldas, leite e medicamentos.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ararense e mãe de Michele e Murilo, Ninha viveu a maior parte do tempo sem a presença do pai de seus dois filhos, Nivaldo, hoje falecido. Ela se separou dele há 25 anos, quando ainda moravam em Leme, e assumiu sozinha a função de cuidar do filho deficiente ao retornar para Araras. Já a filha Michele optou em ficar na vizinha cidade, onde se casou e hoje tem dois filhos, os primeiros netos de Ninha.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Além da missão de cuidar do filho, Ninha enfrenta as dificuldades rotineiras de muitos cidadãos brasileiros: renda baixa, despesa alta e sem casa própria. Hoje ela mora com um novo companheiro, o pedreiro José Carlos dos Santos, 39. Além da aposentadoria de um salário mínimo que recebe pelo filho deficiente, Ninha trabalha como servente de pedreiro, com o próprio marido. Já foi doméstica, faxineira e integrante do projeto Cidade Verde da Prefeitura.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Atualmente ela mora no Jardim Flamboyant, pagando aluguel. É isso mesmo&#8230; Pasmem&#8230; Com todas as dificuldades na vida, ela não conseguiu uma casa própria de um dos programas populares elaborados pela Prefeitura nos últimos anos. Sua mãe Maria Aparecida Alves de Lima mora no Parque Tiradentes, local onde ela vai com certa frequência com o filho Murilo, principalmente nos finais de semana. “Hoje eu passo todos os finais de semana com minha mãe, meu filho e minha irmã Cleuza”, disse.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Domingo (14) é Dia das Mães&#8230; E nada melhor do que Ninha, uma mãe guerreira e batalhadora, se reunir com a família para comemorar uma data tão importante, sempre na companhia inseparável do filho Murilo. “Esse menino é meu nenê”, comentou a sempre sorridente Ninha. (Célio Casarin)</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Irmã Lúcia Terezinha Antônio: mãe de coração</strong></p>
<div id="attachment_43746" class="wp-caption aligncenter" style="width: 289px"><img class="size-large wp-image-43746" src="http://media.tribunadopovo.com.br/2017/05/120517-006-289x193.jpg" alt="" height="193" width="289" srcset="http://media.tribunadopovo.com.br/2017/05/120517-006-289x193.jpg 289w, http://media.tribunadopovo.com.br/2017/05/120517-006-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/05/120517-006-768x512.jpg 768w, http://media.tribunadopovo.com.br/2017/05/120517-006-810x540.jpg 810w" sizes="(max-width: 289px) 100vw, 289px" /><p class="wp-caption-text">Irmã Lúcia Terezinha Antônio se dedica às meninas do Centro Social Romana Ometto há quase 10 anos</p></div>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A Irmã Lúcia Terezinha Antônio, 53 anos, mais conhecida como Tia Lúcia, é coordenadora do Centro Social Romana Ometto e há quase 10 anos se dedica a cuidar e dar amor e carinho às meninas da entidade, que atende meninas de 0 a 18 anos que são encaminhadas pelo Conselho Tutelar e pela Vara da Infância e Juventude.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Estas meninas estão em situação de vulnerabilidade por enfrentarem problemas no núcleo familiar, a e Irmã Lúcia se dedica a amenizar a violência sofrida por elas e a falta de proteção de quem deveria zelar por elas e não fez.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “Me sinto mãe delas, primeiro pela responsabilidade com o cuidado que é prioridade, depois pela missão de ajudá-las a: crescer como mulher, se valorizarem, desenvolverem a autoestima e concluir sua educação. Nossa missão é prepará-las para o mundo”, contou ela.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Neste tempo como coordenadora, mais de 200 crianças passaram pelos cuidados de Irmã Lúcia e neste período muitas histórias marcaram a vida dela.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “Tem uma história que eu nunca vou esquecer. Uma menina chegou aqui com sete anos e havia sido violentada. Mas o que me deixou surpresa foi como esta criança era resiliente. Apesar de tudo que havia passado, ela tinha um brilho nos olhos que era impressionante. Ela tinha muita vontade de sair desta e saiu. Muitas me marcaram, mas esta marcou demais”, lembrou a coordenadora.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Irmã Lúcia diz que as pessoas deixam marcas na vida das outras, que cada um deixa um selo no outro; e relembra outra história que a deixou muito preocupada. “Uma menina chegou aqui com 11 meses pesando apenas 6 quilos e pela primeira vez eu tive medo de perder uma das nossas meninas. Ela estava tão raquítica que pensei que ela talvez não sobrevivesse, mas ela lutou e conseguimos salvar a vida dela. Hoje ela é uma criança especial e feliz”, emendou.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A coordenadora do Centro conta que este trabalho fez dela um ser humano melhor. “Eu aprendi a respeitar ainda mais a pessoa. Ver que cada um tem sua história e esta história precisa ser respeitada, compreendida e valorizada. Cada dia aprendo algo novo e as vezes temos surpresas boas e também desagradáveis”, disse.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; As meninas precisam deixar o abrigo ao completarem 18 anos, mas muitas delas mantém contato com Irmã Lúcia. “Uma das meninas fez contato comigo esta semana e perguntou onde eu iria neste Dia das Mães (14); eu disse que iria estar com minha mãe (Aparecida Antônio) e a chamei para ir comigo. Ela vai almoçar comigo e com minha mãe. Outras tantas me encontram na rua e em outros locais e, quando me veem, correm me abraçar. E mesmo as que já são maior de idade ainda me chamam de Tia Lúcia”, finalizou. Ela disse que pretende cuidar das meninas até quando Deus achar que ela é necessária no Centro Social Romana Ometto. (Rebeca Petrucci)</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Dona Francisca conta da alegria em ter 12 filhos</strong></p>
<div id="attachment_43747" class="wp-caption aligncenter" style="width: 289px"><img class="size-large wp-image-43747" src="http://media.tribunadopovo.com.br/2017/05/120517-100-289x193.jpg" alt="" height="193" width="289" srcset="http://media.tribunadopovo.com.br/2017/05/120517-100-289x193.jpg 289w, http://media.tribunadopovo.com.br/2017/05/120517-100-110x73.jpg 110w, http://media.tribunadopovo.com.br/2017/05/120517-100-768x512.jpg 768w, http://media.tribunadopovo.com.br/2017/05/120517-100-810x540.jpg 810w" sizes="(max-width: 289px) 100vw, 289px" /><p class="wp-caption-text">Dona Francisca Natal Barreiro exibe com orgulho uma foto com alguns dos 12 filhos</p></div>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Como diria a expressão popular, &#8216;não é pra qualquer um&#8217;. A frase se encaixa perfeitamente na descrição da história de vida e luta de dona Francisca Natal Barreiro, 70 anos. Apesar da idade, dona Francisca não se deixou derrubar pelas dificuldades, tampouco pelo possível cansaço que seria para qualquer um em criar 12 filhos.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ela admite que a situação não era fácil. Mesmo assim não se deixou abater pelo desafio. “Eu levantava às 4h da manhã. Trabalhei bastante também, cortando cana. Depois fiquei por 11 anos no sanatório”, diz ela, sobre sua atividade profissional na atual Clínica Sayão. Apesar do trabalho pesado, a matriarca garante que sempre houve tempo para cuidar dos filhos e não reclama de ter que criar tantos. “Na época era assim. Mas graças a Deus deu tudo certo. Hoje por qualquer coisa tem gente que entrega os filhos para os outros criarem. Nunca deixei meus filhos com ninguém”, avalia.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hoje trabalhando com uma das filhas, ela conta que não planejou a situação; mesmo assim mostra orgulho de todos. Luiz Gonzaga, José Márcio, Paulo Roberto, Antonio Carlos, Maria Márcia, Aírton, Amílton, Marcilene, Valdecir, Valdirene, Valdemir e Lucas: dona Francisca não esquece de nenhum deles e se orgulha de ter conseguido criar todos. “Foi bom viu. Cresceram todos juntos”, comemora.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; É fato que quando dona Francisca teve seu primeiro filho, há quase 55 anos, a conjuntura era bem diferente. Ela mesma reconhece que os costumes, à época, eram diversos. Francisca também era ainda menina, com apenas 16 anos, mas entende que hoje essa realidade mudou. “O que eu passei para criar os 12 meus, uma mãe tem dificuldade até maior pra criar um”, completa ela.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Para quem pensa que os 12 filhos não foram uma escolha dela, dona Francisca dá uma lição de acolhimento. É bem verdade que ela gerou 11 deles, mas mesmo com quase uma dezena de filhos e situação financeira não tão confortável, abriu-se espaço para mais um – o último acabou sendo trazido pelo destino: Francisca adotou um dos filhos, mesmo já tendo tantos pra sustentar.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Depois dos nove filhos e três filhas criados, hoje o momento é de curtir. Datas comemorativas, principalmente o Dia das Mães, são sempre especiais. “É uma alegria”, resume sobre a felicidade em receber em casa filhos, netos e até bisnetos.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A família cresceu, e muito. A mãe de 12 filhos já tem praticamente 20 netos, sem contar os bisnetos, ainda poucos. Contudo a mãe Francisca dá exemplo. Ela não para de trabalhar, cuida de dois netos – com 9 e 11 anos – como se fossem seus filhos e se diz disposta. “Com 70 anos limpo a casa, cuido dos netos e vou até pra São Paulo fazer compras”, orgulha-se a grande matriarca. (Denny Siviero)</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Sempre cabe mais um filho no coração de</strong></p>
<p style="text-align: center;"><strong>Ana Maria Baghin</strong></p>
<div id="attachment_43748" class="wp-caption aligncenter" style="width: 289px"><img class="size-large wp-image-43748" src="http://media.tribunadopovo.com.br/2017/05/ana-baghin-289x184.jpg" alt="" height="184" width="289" srcset="http://media.tribunadopovo.com.br/2017/05/ana-baghin-289x184.jpg 289w, http://media.tribunadopovo.com.br/2017/05/ana-baghin-110x70.jpg 110w, http://media.tribunadopovo.com.br/2017/05/ana-baghin-768x488.jpg 768w, http://media.tribunadopovo.com.br/2017/05/ana-baghin.jpg 794w" sizes="(max-width: 289px) 100vw, 289px" /><p class="wp-caption-text">Ana Maria Baghin no meio dos grandes amores da sua vida: os filhos adotivos José Eduardo (esquerda) e José Guilherme (direita)</p></div>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; O carisma de Ana Maria Baghin, 72 anos, é contagiante no primeiro contato. Professora aposentada, ela recebeu a <strong>Tribuna</strong> em seu apartamento localizado no tradicional Edifício Zurita, Centro. A linda vista da janela para a Praça Barão de Araras pode ser comparada à beleza e ao tamanho do seu coração, pois é conhecida pelo trabalho voluntário desenvolvido com entidades.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Filha mais velha de cinco irmãos, Ana nasceu em São Roque/SP e se mudou para Araras com a família aos 14 anos. Estudou na EE Dr. Cesário Coimbra, se formou no magistério e aqui conheceu o marido Antonio Baghin Neto, falecido há cinco anos.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; O casal trocou Araras por Mogi das Cruzes na década de 60, onde permaneceu por 20 anos, e ter filhos sempre estava nos planos. Porém, por capricho da vida, não foi possível. “Até procuramos inseminação artificial, mas o custo na época era alto”, recorda.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A decisão veio com a adoção e a primeira tentativa foi frustrada. “Cheguei a fazer enxoval até que a mãe biológica desistiu de encaminhar o filho para adoção. Fiquei muito triste e doei o enxoval”, disse. A busca continuou até que o casal soube de um orfanato em Santos/SP.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “O nome (orfanato) era Gota de Leite e meu marido foi até Santos durante um fim de semana e encontrou um bebê para adoção. Fui até o orfanato e o bebê tinha apenas oito dias. O primeiro contato é difícil de descrever, foi impressionante, e recordo que eu andava pelas ruas toda orgulhosa com meu filho no colo”, lembra emocionada.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; O casal seguiu o procedimento judicial e colocou o nome do filho de José Eduardo Baghin. “Me recordo que ele tinha uma pulseira no braço com o nome José, mas eu e meu marido queríamos Eduardo, então unimos os dois nomes”, explica.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; No coração de Ana ainda tinha espaço para a maternidade e, quando José Eduardo completou 12 anos, veio a decisão para segunda adoção. “Ela foi mais complicada e conhecemos uma família em que os pais tinham perdido guarda dos filhos, que viviam nas ruas e eram criados por uma avó”, detalha.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Os irmãos foram encaminhados para adoção e o casal ficou com José Guilherme, que na época tinha dois anos. “Antes conversamos com José Eduardo, que aceitou ganhar um irmão”, enfatiza. O primeiro ano não foi fácil e José Guilherme não sabia falar. “Contratamos uma fonoaudióloga e hoje brinco que preciso encontrar ela novamente, pois ele fala mais que a boca”, brinca.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ana enfatiza que a adoção nunca foi tabu na família e os filhos sempre souberam da origem. “O José Guilherme reencontrou recentemente os irmãos pelo Facebook, mas ainda não os conheceu pessoalmente. Eu nunca fiz restrição em nada à eles”, ressalta.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hoje os filhos são formados e José Eduardo mora em São Paulo, José Guilherme em Campinas. Sobre a experiência de ser mãe adotiva, frisa a responsabilidade. “A adoção não deve ser feita com emoção e o compromisso é para a vida toda. Você não adota apenas alegria, mas também dores, problemas e frustrações. Quando você adota não oferece apenas uma casa e sim um espaço no coração, onde mantenho com amor meus dois filhos”, finaliza. (Tiago Penteado)</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/" data-a2a-title="Especial – Conheça quatro perfis de mães"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es" title="Email" rel="nofollow" target="_blank"></a></div></div></div>

            
        </div>

                
            <!-- About author -->
    <div class="about-author" id="about-author">
        <div class="title-default">
            <a href="#" class="active">Sobre o autor</a>
        </div>
        <div class="about">
            <img src="http://www.tribunadopovo.com.br/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.tribunadopovo.com.br/wp-content/uploads/avatars/2/1323974183-bpfull.jpg&#038;w=117&#038;id=2&#038;random=1373475033" alt="" class=" avatar  avatar-117  photo user-2-avatar" width="117" height="117" /> 
            <h2>
                Célio Casarin                            </h2>
                        <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Adicionar um comentário</a>
            </div>

                            <div class="no-comments">
                    <p>Nenhum comentário por enquanto.</p>
                    <p>Seja o primeiro a comentar.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/especial-conheca-quatro-perfis-de-maes/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunadopovo.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Comentário" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Comentário do post</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Seu nome *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Site" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='43744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

        <div id="goliath_recent_posts-2" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://Leiamais" class="active">Últimas Notícias</a>
                    <a href="http://Leiamais" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Não é à toa que o Dia das Mães é a segunda melhor data para o comércio, perdendo..." data-overlay-url="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/"><img src="http://media.tribunadopovo.com.br/2017/05/maes-70x70.jpg" alt="Especial – Conheça quatro perfis de mães"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/">Especial – Conheça quatro perfis de mães</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Obra Social Madalena de Canossa, que cuida de meninas carentes, retomou suas atividades na última segunda-feira (8) após..." data-overlay-url="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/"><img src="http://media.tribunadopovo.com.br/2017/05/020517-023-70x70.jpg" alt="Canossianas voltam a atender e com repasse de R$ 20 mil"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/">Canossianas voltam a atender e com repasse de R$ 20 mil</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Com a iminente e polêmica reforma da previdência social no Brasil a discussão acerca de uma pretensa reforma no..." data-overlay-url="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/"><img src="http://media.tribunadopovo.com.br/2017/05/araprev-70x70.jpg" alt="Previdência Municipal paga R$ 5 milhões por ano a menos de 70 beneficiários"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/">Previdência Municipal paga R$ 5 milhões por ano a menos de 70 beneficiários</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="O prefeito Pedrinho Eliseu (PSDB) enviou à Câmara, na última semana, projeto de lei que visa substituir o Prodeia..." data-overlay-url="http://www.tribunadopovo.com.br/43725-2/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/43725-2/"><img src="http://media.tribunadopovo.com.br/2017/05/Pedrinho-Profima-70x70.jpg" alt="Pedrinho propõe à Câmara nova lei para desenvolvimento da economia local"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/43725-2/">Pedrinho propõe à Câmara nova lei para desenvolvimento da economia local</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/43725-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Este fim de semana acontece a XII Exposição Nacional de Orquídeas de Araras, onde várias cidades irão expor..." data-overlay-url="http://www.tribunadopovo.com.br/exposicao-de-orquideas-acontece-neste-fim-de-semana/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/exposicao-de-orquideas-acontece-neste-fim-de-semana/"><img src="http://media.tribunadopovo.com.br/2017/05/120517-073-70x70.jpg" alt="Exposição de Orquídeas acontece neste fim de semana"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/exposicao-de-orquideas-acontece-neste-fim-de-semana/">Exposição de Orquídeas acontece neste fim de semana</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/exposicao-de-orquideas-acontece-neste-fim-de-semana/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; A modelo desta semana é a mãe vencedora do concurso Minha Mãe É Uma Gata, promovido pela Tribuna...." data-overlay-url="http://www.tribunadopovo.com.br/sandra-de-andrade/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/sandra-de-andrade/"><img src="http://media.tribunadopovo.com.br/2017/05/nov8591-capa-70x70.jpg" alt="Sandra de Andrade"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/sandra-de-andrade/">Sandra de Andrade</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/sandra-de-andrade/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-3" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">ÚLTIMAS NOTÍCIAS</a>
                    <a href="#" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Não é à toa que o Dia das Mães é a segunda melhor data para o comércio, perdendo..." data-overlay-url="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/"><img src="http://media.tribunadopovo.com.br/2017/05/maes-70x70.jpg" alt="Especial – Conheça quatro perfis de mães"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/">Especial – Conheça quatro perfis de mães</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/especial-conheca-quatro-perfis-de-maes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Obra Social Madalena de Canossa, que cuida de meninas carentes, retomou suas atividades na última segunda-feira (8) após..." data-overlay-url="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/"><img src="http://media.tribunadopovo.com.br/2017/05/020517-023-70x70.jpg" alt="Canossianas voltam a atender e com repasse de R$ 20 mil"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/">Canossianas voltam a atender e com repasse de R$ 20 mil</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/canossianas-voltam-a-atender-e-com-repasse-de-r-20-mil/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Com a iminente e polêmica reforma da previdência social no Brasil a discussão acerca de uma pretensa reforma no..." data-overlay-url="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/"><img src="http://media.tribunadopovo.com.br/2017/05/araprev-70x70.jpg" alt="Previdência Municipal paga R$ 5 milhões por ano a menos de 70 beneficiários"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/">Previdência Municipal paga R$ 5 milhões por ano a menos de 70 beneficiários</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/previdencia-municipal-paga-r-5-milhoes-por-ano-a-menos-de-70-beneficiarios/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="O prefeito Pedrinho Eliseu (PSDB) enviou à Câmara, na última semana, projeto de lei que visa substituir o Prodeia..." data-overlay-url="http://www.tribunadopovo.com.br/43725-2/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/43725-2/"><img src="http://media.tribunadopovo.com.br/2017/05/Pedrinho-Profima-70x70.jpg" alt="Pedrinho propõe à Câmara nova lei para desenvolvimento da economia local"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/43725-2/">Pedrinho propõe à Câmara nova lei para desenvolvimento da economia local</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>maio 13, 2017         <a href="http://www.tribunadopovo.com.br/43725-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="categories-4" class="sidebar-item footer-item widget widget_categories"><div class="title-default"><span class="active">PROCURANDO UMA CATEGORIA?</span></div><div class="widget-content"><label class="screen-reader-text" for="cat">PROCURANDO UMA CATEGORIA?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="48">Arquivo Tribuna&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3">Blogs&nbsp;&nbsp;(1.230)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Amanda Maretti&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Célio Casarin&nbsp;&nbsp;(176)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Josi Pinheiro&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Luciana Cândido&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Marcial D&#8217;Sanctis&nbsp;&nbsp;(440)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Milton Triano&nbsp;&nbsp;(281)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Rebeca Petrucci&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Walter Gambini&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="10">Casal Estudantil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Edição 2012&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Cidade&nbsp;&nbsp;(2.743)</option>
	<option class="level-0" value="4">Classificados&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="38">Coluna Social&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="53">Destaque Home Page&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="16">Destaques&nbsp;&nbsp;(2.672)</option>
	<option class="level-0" value="14">Editorial&nbsp;&nbsp;(690)</option>
	<option class="level-0" value="41">Especial 120 Anos&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="6">Esportes&nbsp;&nbsp;(860)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Amador&nbsp;&nbsp;(555)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;União São João&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="31">Manchete&nbsp;&nbsp;(2.040)</option>
	<option class="level-0" value="17">Novidades&nbsp;&nbsp;(589)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Entrevistas&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Matéria Especial&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Promoções&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="18">Observatório&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="7">Política&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="5">Região&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Segurança&nbsp;&nbsp;(1.280)</option>
	<option class="level-0" value="9">Tribuna no Bairro&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="54">uncategorized&nbsp;&nbsp;(24)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tribunadopovo.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div>			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
							</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5436"><a href="http://www.tribunadopovo.com.br">Home</a></li>
<li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5424"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a></li>
<li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5425"><a href="http://www.tribunadopovo.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5426"><a href="http://www.tribunadopovo.com.br/category/coluna-social/">Coluna Social</a></li>
<li id="menu-item-5427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5427"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
<li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
<li id="menu-item-5429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5429"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5430"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5432"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
<li id="menu-item-5433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5433"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
<li id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","readmore":"Leia mais","article":"Artigo","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fespecial-conheca-quatro-perfis-de-maes%2F&amp;linkname=Especial%20%E2%80%93%20Conhe%C3%A7a%20quatro%20perfis%20de%20m%C3%A3es%20%20Jornal%20Tribuna%20do%20Povo" title="Email" rel="nofollow" target="_blank"></a></div>        
        <script>
            var miniaturas = function(){
                var triano = jQuery(document).find('a[href*="#blogTriano"]');
                triano.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-triano.jpg' border='0' width='80'><br>Milton Triano</center>");

                var walter = jQuery(document).find('a[href*="#blogWalter"]');
                walter.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-walter.jpg' border='0' width='80'><br>Walter Gambini</center>");

                var marcial = jQuery(document).find('a[href*="#blogMarcial"]');
                marcial.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-marcial.jpg' border='0' width='80'><br>Marcial D'Sanctis</center>");

                var rebeca = jQuery(document).find('a[href*="#blogRebeca"]');
                rebeca.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-rebeca.jpg' border='0' width='80'><br>Rebeca Petrucci</center>");

                var celio = jQuery(document).find('a[href*="#blogCelio"]');
                celio.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-celio-casarin.jpg' border='0' width='80'><br>Célio Casarin</center>");
            }

            jQuery(document).ready(function(){
            	var zerar = jQuery(document).find("#body-c91");
            	zerar.html("&nbsp;");
            });
            
            miniaturas();
        </script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
