<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="pt-BR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="pt-BR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Dinheiro público tem dono | Jornal Tribuna do Povo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.tribunadopovo.com.br/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1.jpg" />
        		        
                
        <!-- if page is content page -->
                <meta property="og:url" content="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/"/>
        <meta property="og:title" content="Dinheiro público tem dono" />
        <meta property="og:description" content="A Justiça Eleitoral diplomou ontem os 11 vereadores eleitos em Araras para a Legislatura 2017/2020, em solenidade realizada na Câmara Municipal. Mas a situação do próximo prefeito ainda está indefinida – veja matéria na edição de hoje. A Tribuna vem mantendo diálogo com todos os 11 vereadores eleitos, numa série..." />
        <meta property="og:type" content="article" />
                <!-- if page is others -->
                
        
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF; border:1px solid #BBBBBB}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Tribuna do Povo &raquo;  Feed de comentários" href="http://www.tribunadopovo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Tribuna do Povo &raquo; Dinheiro público tem dono  Feed de comentários" href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/feed/" />
<link rel='stylesheet' id='form-manager-css-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-form-manager/css/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17488427-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/fancybox-for-wordpress/js/jquery.easing.1.3.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadopovo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadopovo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/' />
<link rel='shortlink' href='http://www.tribunadopovo.com.br/?p=40419' />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': false,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true,
	'easingIn': "easeOutBack",
	'easingOut': "easeInBack",
	'easingChange': "easeInOutQuart"
});


})
</script>
<!-- END Fancybox for WordPress -->
<!-- <meta name="NextGEN" version="2.1.15" /> -->
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .menu .container { background-color: #FFFFFF !important; }
.menu .container ul li a { color: #000000 !important; }
.menu .container ul li.active a { color: #FFFFFF !important; }
.menu .container ul li.active a:hover { color: #FFFFFF !important; }
.menu .container ul li a:hover { color: #0070e3 !important; }
.menu .container ul li .dropdown-menu { background-color: #EAEAEA !important; }
.menu .container ul li .dropdown-menu a { color: #000000 !important; }
.menu .container ul li .dropdown-menu a:hover { color: #0070e3 !important; }

.menu .container ul li a:hover { color: #1f9bd1 !important; }

.wp-caption::after { box-shadow: none !important; }
.wp-caption-text { font-size: 12px !important; font-weight: bold; position: relative; bottom: 5px; left: 10px; color: #333333; padding: 10px 10px 0 0; margin: 0 0 50px 0 !important; z-index: 1000; } 

.menu .container { background-color: #FFFFFF !important; }
.menu .container ul li a { color: #000000 !important; }
.menu .container ul li.active a { color: #FFFFFF !important; }
.menu .container ul li.active a:hover { color: #FFFFFF !important; }
.menu .container ul li a:hover { color: #0070e3 !important; }
.menu .container ul li .dropdown-menu { background-color: #EAEAEA !important; }
.menu .container ul li .dropdown-menu a { color: #000000 !important; }
.menu .container ul li .dropdown-menu a:hover { color: #0070e3 !important; }

.menu .container ul li a:hover { color: #1f9bd1 !important; }

.wp-caption::after { box-shadow: none !important; }
.wp-caption-text { font-size: 12px !important; font-weight: bold; position: relative; bottom: 5px; left: 10px; color: #333333; padding: 10px 10px 0 0; margin: 0 0 50px 0 !important; z-index: 1000; } 

.mosaic .item:hover .overlay { background: rgba(0, 0, 0, 0.7) !important; }

.mosaic .big { width: 324px; height: 400px; box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset; }
.mosaic .small { width: 323px; height: 200px; box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset; }

.mosaic .big { width: 324px; height: 400px; box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset; }
.mosaic .small { width: 323px; height: 200px; box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset; }

#fancybox-wrap { z-index: 1000000 !important; }       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.21">				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunadopovo.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ebf73df7cb&wpp_id=40419';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="single single-post postid-40419 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
            

<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.tribunadopovo.com.br/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1%20%281%29.jpg" alt=""></a>
            <br/>
            <p style="display:block; text-align:center; padding-top:10px !important;">Araras, 20 de dezembro de 2016</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a href="http://www.tribunadopovo.com.br/">Home</a></li>
<li id="menu-item-36179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a>
<ul class="sub-menu">
	<li id="menu-item-36181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li id="menu-item-36183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul>
</li>
<li id="menu-item-36644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36644"><a href="http://www.tribunadopovo.com.br/classifacil/">Classificados</a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-36192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li id="menu-item-36193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li id="menu-item-36191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li id="menu-item-36190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36190"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-luciana-candido/">Rebeca Petrucci</a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul>
</li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194"><a>Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-36195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li id="menu-item-36196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li id="menu-item-36197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
<li id="menu-item-36198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198"><a>Mais Conteúdo</a>
<ul class="sub-menu">
	<li id="menu-item-36199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li id="menu-item-36200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36200"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li id="menu-item-36201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li id="menu-item-36202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<ul class="sub-menu">
		<li id="menu-item-36203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li id="menu-item-36204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul>
</li>
	<li id="menu-item-36205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li id="menu-item-36208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.tribunadopovo.com.br/">
                        <input type="text" name="s" class="form-control" placeholder="Procure aqui" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a title="Home" href="http://www.tribunadopovo.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a title="Edição do Dia" href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180 dropdown"><a title="Novidades" href="http://www.tribunadopovo.com.br/category/novidades/" class="dropdown-toggle" aria-haspopup="true">Novidades <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a title="Entrevistas" href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a title="Matéria Especial" href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a title="Promoções" href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36644"><a title="Classificados" href="http://www.tribunadopovo.com.br/classifacil/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185 dropdown"><a title="Blogs" href="http://www.tribunadopovo.com.br/category/blogs/" class="dropdown-toggle" aria-haspopup="true">Blogs <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a title="Milton Triano" href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a title="Walter Gambini" href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a title="Marcial D&#039;Sanctis" href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36190"><a title="Rebeca Petrucci" href="http://www.tribunadopovo.com.br/category/blogs/blog-luciana-candido/">Rebeca Petrucci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a title="Célio Casarin" href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194 dropdown"><a title="Serviços" class="dropdown-toggle" aria-haspopup="true">Serviços <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a title="Anuncie" href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a title="Assinatura" href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a title="Fale Conosco" href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198 dropdown"><a title="Mais Conteúdo" class="dropdown-toggle" aria-haspopup="true">Mais Conteúdo <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a title="Tribuna no Bairro" href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36200"><a title="Editorial" href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a title="Observatório" href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202 dropdown"><a title="Esportes" href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a title="Amador" href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a title="União São João" href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul></div>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a title="Política" href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a title="Segurança" href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a title="Especial 120 Anos" href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a title="História" href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.tribunadopovo.com.br/" class="search">
	<input type="text" name="s" class="form-control" placeholder="Procure aqui" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-40419 post type-post status-publish format-standard hentry category-editorial post-1 no-image-share-review" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/" class="entry-title"  itemprop="headline">Dinheiro público tem dono</a></h1>
                
                                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span >20 de dezembro de 2016</span>
        <i class="fa fa-user"></i><span ><a href="http://www.tribunadopovo.com.br" class="url fn">Tribuna do Povo</a></span> <a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">A Justiça Eleitoral diplomou ontem os 11 vereadores eleitos em Araras para a Legislatura 2017/2020, em solenidade realizada na Câmara Municipal. Mas a situação...</span>
                            
            <div class="post"  itemprop="articleBody"><p>A Justiça Eleitoral diplomou ontem os 11 vereadores eleitos em Araras para a Legislatura 2017/2020, em solenidade realizada na Câmara Municipal. Mas a situação do próximo prefeito ainda está indefinida – veja matéria na edição de hoje.</p>
<p>A <strong>Tribuna</strong> vem mantendo diálogo com todos os 11 vereadores eleitos, numa série de entrevistas que começou neste mês e vai se estender até janeiro, mês ainda de recesso parlamentar. Todos demonstram boas intenções, e nós desejamos que obtenham sucesso em suas propostas, ao longo do mandato.</p>
<p>Um dos pontos bastante debatidos nestes encontros foi em relação à responsabilidade financeira do município. Afinal, eles são os representantes legais do cidadão no Legislativo, eleitos democraticamente, e uma das suas principais funções é justamente fiscalizar os gastos do Executivo.</p>
<p>Enquanto aguardamos pelo sucesso do trabalho dos nossos vereadores eleitos, assistimos atitudes condenáveis de outros políticos pelo Brasil afora. Esta onda de corrupção enraizada na cultura da política brasileira precisa de um basta. Para a maioria dos cidadãos brasileiros, é manifesto que a corrupção sempre existiu, mas não de forma tão sistêmica como a Polícia Federal e o Ministério Público Federal vêm denunciando nos últimos anos.</p>
<p>A Câmara Municipal tem uma responsabilidade muito grande como um dos principais poderes da República, e não pode ser submissa a nenhuma das outras duas esferas. Como também não deve usar seus poderes constituídos somente para benefício e interesse dos edis.</p>
<p>Outra questão que merece destaque sobre a responsabilidade dos novos vereadores é quanto aos gastos públicos. Se mesmo em época de estabilidade e crescimento econômico, já não se admitia o crescente aumento dos gastos das últimas gestões, muito menos agora, em período de grave crise econômica.</p>
<p>Toda e qualquer atividade hoje vive a dura realidade do corte de gastos, e essa atitude não pode se limitar ao setor privado. As propostas devem ser um realinhamento e adequação das contas públicas, sem aumento dos gastos. E a sociedade aguarda com expectativa os exemplos que os nossos políticos tem pra dar em relação à contenção dos gastos – isso vale também para uma parcela expressiva do funcionalismo público.</p>
<p>A <strong>Tribuna</strong> fez um levantamento no ano passado, sobre o aumento dos gastos do Legislativo ararense nos último 20 anos, em matéria publicada em junho de 2015. A conclusão foi que o gasto se elevou ano a ano. Notou-se também que o Legislativo vem utilizando sua “fatia” sempre mais gorda – em virtude do aumento do orçamento municipal – quase que na totalidade.</p>
<p>O orçamento do município em 1995 era de R$ 113 milhões (valores corrigidos até 06/2015) e o Legislativo gastou R$ 1,1 milhão naquele mesmo ano (também com valores corrigidos). Em 2014 o orçamento do município foi de R$ 470 milhões – um aumento de 315%. Já a Câmara gastou R$ 5,1 milhões em 2014 – um aumento de 363%.</p>
<p>Oras&#8230; Não há justificativa para o aumento dos gastos do Legislativo, só porque o município passou a arrecadar mais em duas décadas – ainda mais se o número de vereadores caiu de 17 para 11 neste período. A prioridade de investimento do orçamento municipal deveria sempre ser voltada para as melhorias diretamente relacionadas com a comunidade – e não como faz o Legislativo hoje, que usa a verba que recebe para manutenção e administração da sua Casa.</p>
<p>É preciso cobrar da política e dos políticos, que mantenham os pés no chão e trabalhem com muita responsabilidade no uso do dinheiro público. Afinal, dinheiro público tem dono!</p>
</div>

            
        </div>

                
            <!-- About author -->
    <div class="about-author" id="about-author">
        <div class="title-default">
            <a href="#" class="active">Sobre o autor</a>
        </div>
        <div class="about">
            <img alt='' src='http://0.gravatar.com/avatar/68e3cfe0b4dc36560d3340e23e82ebe6?s=117&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D117&amp;r=G' class='avatar avatar-117 photo' height='117' width='117' /> 
            <h2>
                Tribuna do Povo                            </h2>
                        <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Adicionar um comentário</a>
            </div>

                            <div class="no-comments">
                    <p>Nenhum comentário por enquanto.</p>
                    <p>Seja o primeiro a comentar.</p>
                </div>
                        
            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dinheiro-publico-tem-dono/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.tribunadopovo.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado</span> Campos obrigatórios são marcados <span class="required">*</span></p>							<p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Seu nome *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Site" value=""/></p>
												<p><textarea id="comment" name="comment" placeholder="Comentário" class="form-control" aria-required="true"></textarea></p>						<p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Comentário do post</span></button></p>						<p class="form-submit">
							<input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentário" />
							<input type='hidden' name='comment_post_ID' value='40419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a92a21c1d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>					</form>
							</div><!-- #respond -->
			        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

        <div id="goliath_recent_posts-2" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://Leiamais" class="active">Últimas Notícias</a>
                    <a href="http://Leiamais" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Amistoso A CBF confirmou na última segunda-feira que o amistoso entre Brasil e Colômbia será disputado dia 25 de..." data-overlay-url="http://www.tribunadopovo.com.br/amistoso/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/amistoso/">Amistoso</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 20, 2016         <a href="http://www.tribunadopovo.com.br/amistoso/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Justiça Eleitoral diplomou ontem os 11 vereadores eleitos em Araras para a Legislatura 2017/2020, em solenidade realizada na..." data-overlay-url="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/">Dinheiro público tem dono</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 20, 2016         <a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Uma decisão por 4 x 3 do TSE (Tribunal Superior Eleitoral) de Brasília/DF adotada nesta segunda-feira (19) parece ter..." data-overlay-url="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/161216-020-70x70.jpg" alt="Pedrinho perde no TSE: ministro decide contra registro de candidatura do tucano"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/">Pedrinho perde no TSE: ministro decide contra registro de candidatura do tucano</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 19, 2016         <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Acak (Associação das Cooperativas das Academias de Karatê) realizou no último dia 3 de dezembro a solenidade de..." data-overlay-url="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/acak-premiação-70x70.jpg" alt="Dois karatecas de Araras são premiados como destaques do ano"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/">Dois karatecas de Araras são premiados como destaques do ano</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/" title="Amador" class="tag-default">Amador</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 18, 2016         <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Na prestação de contas eleitorais dos candidatos a prefeito de Araras em 2016 os casos de Breno Cortella..." data-overlay-url="http://www.tribunadopovo.com.br/prestacao-de-contas-eleitorais-de-paulinho-nascimento-tambem-foi-reprovada/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/prestacao-de-contas-eleitorais-de-paulinho-nascimento-tambem-foi-reprovada/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/paulinho-70x70.jpg" alt="Prestação de contas eleitorais de Paulinho Nascimento é reprovada"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/prestacao-de-contas-eleitorais-de-paulinho-nascimento-tambem-foi-reprovada/">Prestação de contas eleitorais de Paulinho Nascimento é reprovada</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 17, 2016         <a href="http://www.tribunadopovo.com.br/prestacao-de-contas-eleitorais-de-paulinho-nascimento-tambem-foi-reprovada/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Licitação para contratar empresa responsável para destinar corretamente o lixo domiciliar de Araras para o aterro particular de Paulínia..." data-overlay-url="http://www.tribunadopovo.com.br/empresa-sera-contratada-para-encaminhar-lixo-para-paulinia/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/empresa-sera-contratada-para-encaminhar-lixo-para-paulinia/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/transbordo-70x70.jpg" alt="Empresa será contratada para encaminhar lixo para Paulínia"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/empresa-sera-contratada-para-encaminhar-lixo-para-paulinia/">Empresa será contratada para encaminhar lixo para Paulínia</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 17, 2016         <a href="http://www.tribunadopovo.com.br/empresa-sera-contratada-para-encaminhar-lixo-para-paulinia/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            <div id="text-3" class="sidebar-item footer-item widget widget_text"><div class="title-default"><span class="active">EXPEDIENTE</span></div><div class="widget-content">			<div class="textwidget"><h4>CONTATO DIRETO</h4>
<ul>
<li>Comercial – (19) 3321-1515<br/>
<a href="mailto:comercial@tribunadopovo.com.br">comercial@tribunadopovo.com.br</a><br/><br/></li>
<li>Assinatura – (19) 3321-1510<br/>
<a href="mailto:assinatura@tribunadopovo.com.br">assinatura@tribunadopovo.com.br</a><br/><br/></li>
<li>Classificados – (19) 3321-1516<br/>
<a href="mailto:classifacil@tribunadopovo.com.br">classifacil@tribunadopovo.com.br</a><br/><br/></li>
<li>Redação – (19) 3321-1514<br/>
<a href="mailto:reportagem@tribunadopovo.com.br">reportagem@tribunadopovo.com.br</a><br/><br/></li>
<li>Administrativo<br/>
<a href="mailto:administrativo@tribunadopovo.com.br">administrativo@tribunadopovo.com.br</a><br/><br/></li>
</ul>
<h4>Endereço:</h4>
Avenida Fábio da Silva Prado, 1580<br/>
Jardim São João, CEP 13604-042<br/>
Araras/SP</div>
		</div></div>        <div id="goliath_recent_posts-3" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">ÚLTIMAS NOTÍCIAS</a>
                    <a href="#" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Amistoso A CBF confirmou na última segunda-feira que o amistoso entre Brasil e Colômbia será disputado dia 25 de..." data-overlay-url="http://www.tribunadopovo.com.br/amistoso/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/amistoso/">Amistoso</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 20, 2016         <a href="http://www.tribunadopovo.com.br/amistoso/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Justiça Eleitoral diplomou ontem os 11 vereadores eleitos em Araras para a Legislatura 2017/2020, em solenidade realizada na..." data-overlay-url="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/">Dinheiro público tem dono</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 20, 2016         <a href="http://www.tribunadopovo.com.br/dinheiro-publico-tem-dono/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Uma decisão por 4 x 3 do TSE (Tribunal Superior Eleitoral) de Brasília/DF adotada nesta segunda-feira (19) parece ter..." data-overlay-url="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/161216-020-70x70.jpg" alt="Pedrinho perde no TSE: ministro decide contra registro de candidatura do tucano"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/">Pedrinho perde no TSE: ministro decide contra registro de candidatura do tucano</a>
                                                                    <span class="hotness">Em alta</span>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/destaque-home-page/" title="Destaque Home Page" class="tag-default">Destaque Home Page</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 19, 2016         <a href="http://www.tribunadopovo.com.br/ultima-hora-tse-decide-contra-tese-de-elegibilidade-de-pedrinho/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A Acak (Associação das Cooperativas das Academias de Karatê) realizou no último dia 3 de dezembro a solenidade de..." data-overlay-url="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/2016/12/acak-premiação-70x70.jpg" alt="Dois karatecas de Araras são premiados como destaques do ano"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/">Dois karatecas de Araras são premiados como destaques do ano</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/" title="Amador" class="tag-default">Amador</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dez 18, 2016         <a href="http://www.tribunadopovo.com.br/dois-karatecas-de-araras-sao-premiados-como-destaques-do-ano/#comments" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="categories-4" class="sidebar-item footer-item widget widget_categories"><div class="title-default"><span class="active">PROCURANDO UMA CATEGORIA?</span></div><div class="widget-content"><select name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="48">Arquivo Tribuna&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3">Blogs&nbsp;&nbsp;(1.118)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Amanda Maretti&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Célio Casarin&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Josi Pinheiro&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Luciana Cândido&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Marcial D&#8217;Sanctis&nbsp;&nbsp;(404)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Milton Triano&nbsp;&nbsp;(260)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Rebeca Petrucci&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Walter Gambini&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="10">Casal Estudantil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Edição 2012&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Cidade&nbsp;&nbsp;(2.560)</option>
	<option class="level-0" value="4">Classificados&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38">Coluna Social&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="53">Destaque Home Page&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="16">Destaques&nbsp;&nbsp;(2.642)</option>
	<option class="level-0" value="14">Editorial&nbsp;&nbsp;(637)</option>
	<option class="level-0" value="41">Especial 120 Anos&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="6">Esportes&nbsp;&nbsp;(826)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Amador&nbsp;&nbsp;(524)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;União São João&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="31">Manchete&nbsp;&nbsp;(1.962)</option>
	<option class="level-0" value="17">Novidades&nbsp;&nbsp;(550)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Entrevistas&nbsp;&nbsp;(132)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Matéria Especial&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Promoções&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="18">Observatório&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="7">Política&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="5">Região&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Segurança&nbsp;&nbsp;(1.229)</option>
	<option class="level-0" value="9">Tribuna no Bairro&nbsp;&nbsp;(301)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.tribunadopovo.com.br/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div></div>			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
							</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-5436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5436"><a href="http://www.tribunadopovo.com.br">Home</a></li>
<li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5424"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a></li>
<li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5425"><a href="http://www.tribunadopovo.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5426"><a href="http://www.tribunadopovo.com.br/category/coluna-social/">Coluna Social</a></li>
<li id="menu-item-5427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5427"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
<li id="menu-item-5428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5428"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
<li id="menu-item-5429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5429"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5430"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
<li id="menu-item-5432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5432"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
<li id="menu-item-5433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5433"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
<li id="menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5435"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","readmore":"Leia mais","article":"Artigo","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
        
        <script>
            var miniaturas = function(){
                var triano = jQuery(document).find('a[href*="#blogTriano"]');
                triano.find("span").html("<center><img src='http://www.tribunadopovo.com.br/wp-content/uploads/2016/09/blog-triano.jpg' border='0' width='80'><br>Milton Triano</center>");

                var walter = jQuery(document).find('a[href*="#blogWalter"]');
                walter.find("span").html("<center><img src='http://www.tribunadopovo.com.br/wp-content/uploads/2016/09/blog-walter.jpg' border='0' width='80'><br>Walter Gambini</center>");

                var marcial = jQuery(document).find('a[href*="#blogMarcial"]');
                marcial.find("span").html("<center><img src='http://www.tribunadopovo.com.br/wp-content/uploads/2016/09/blog-marcial.jpg' border='0' width='80'><br>Marcial D'Sanctis</center>");

                var rebeca = jQuery(document).find('a[href*="#blogRebeca"]');
                rebeca.find("span").html("<center><img src='http://www.tribunadopovo.com.br/wp-content/uploads/2016/09/blog-rebeca.jpg' border='0' width='80'><br>Rebeca Petrucci</center>");

                var celio = jQuery(document).find('a[href*="#blogCelio"]');
                celio.find("span").html("<center><img src='http://www.tribunadopovo.com.br/wp-content/uploads/2016/09/blog-celio-casarin.jpg' border='0' width='80'><br>Célio Casarin</center>");
            }
            
            miniaturas();
        </script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
