<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="pt-BR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="pt-BR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="pt-BR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>As milionárias isenções | Jornal Tribuna do Povo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.tribunadopovo.com.br/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1.jpg" />
        		        
                
        <!-- if page is content page -->
                <meta property="og:url" content="http://www.tribunadopovo.com.br/as-milionarias-isencoes/"/>
        <meta property="og:title" content="As milionárias isenções" />
        <meta property="og:description" content="Tribuna publicou matéria, no último sábado, com extenso levantamento sobre a isenção do IPTU (Imposto Predial e Territorial Urbano) em Araras. Os dados foram divulgados pela própria administração municipal, através de uma elogiável solicitação do vereador Romildo Borelli, o Baiano (PSD). Os números assustam os mais desavisados. Afinal, são mais..." />
        <meta property="og:type" content="article" />
                <!-- if page is others -->
                
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo;" href="http://www.tribunadopovo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Tribuna do Povo &raquo; As milionárias isenções" href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunadopovo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.tribunadopovo.com.br/wp-content/themes/goliath/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-17488427-5';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17488427-5', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.tribunadopovo.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.tribunadopovo.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunadopovo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunadopovo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/" />
<link rel='shortlink' href='http://www.tribunadopovo.com.br/?p=44777' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunadopovo.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.1" /> -->
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
           .menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.menu .container {
    background-color: #FFFFFF !important;
}

.menu .container ul li a {
    color: #000000 !important;
}

.menu .container ul li.active a {
    color: #FFFFFF !important;
}

.menu .container ul li.active a:hover {
    color: #FFFFFF !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.menu .container ul li .dropdown-menu {
    background-color: #EAEAEA !important;
}

.menu .container ul li .dropdown-menu a {
    color: #000000 !important;
}

.menu .container ul li .dropdown-menu a:hover {
    color: #a80000 !important;
}

.menu .container ul li a:hover {
    color: #a80000 !important;
}

.wp-caption::after {
    box-shadow: none !important;
}

.wp-caption-text {
    font-size: 12px !important;
    font-weight: bold;
    position: relative;
    bottom: 5px;
    left: 10px;
    color: #333333;
    padding: 10px 10px 0 0;
    margin: 0 0 50px 0 !important;
    z-index: 1000;
}

.mosaic .item:hover .overlay {
    background: rgba(0, 0, 0, 0.7) !important;
}

.mosaic .big {
    width: 324px;
    height: 400px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

.mosaic .big {
    width: 327px;
    height: 399px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -190px 120px -50px inset;
}

.mosaic .small {
    width: 323px;
    height: 200px;
    box-shadow: rgba(0, 0, 0, 0.2) 0 -150px 90px -50px inset;
}

#fancybox-wrap {
    z-index: 1000000 !important;
}

.menu .nav li a {
    padding: 10px 12px;
    color: #fff;
    font-size: 15px;
    line-height: 19px;
    text-transform: uppercase;
    font-weight: 900;
    transition: all 0.3s cubic-bezier(0.175, 0.885, 0.32, 1.275) 0.07s;
    letter-spacing: -.5px;
}

.nav>li>a {
    position: relative;
    display: block;
    padding: 10px 12px;
}

.mosaic .item {
    border: 5px solid #FFFFFF;
    margin-top: -1px;
    margin-left: -1px;
}

.banner-300x250 {
    height: 600px !important;
    overflow: visible !important;
}

.linha-anuncios-home .wpb_content_element, .coluna-anuncios-home-1 .wpb_content_element {
    margin-bottom: 0;
}

.linha-anuncios-home .wpb_content_element .flexslider, .coluna-anuncios-home-1 .wpb_content_element .flexslider {
    margin-bottom: 30px;
}

.footer .recent-posts .widget-tabs,
.footer .widget,
.footer .recent-posts .widget-tabs .items {
    min-width: 100% !important;
}

.footer .recent-posts .widget-tabs .items .post-item {
    border: 0;
    padding: 0 0 20px 0;
    width: 100%;
    float: left;
}

@media (min-width: 576px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 100%;
        float: left;
    }
}

@media (min-width: 768px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0 0 20px 0;
        width: 50%;
        float: left;
    }
}

@media (min-width: 992px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}

@media (min-width: 1200px) {
    .footer .recent-posts .widget-tabs .items .post-item {
        border: 0;
        padding: 0;
        width: 33.3%;
        float: left;
    }
}       </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.21">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.tribunadopovo.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6d6768984c&wpp_id=44777';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.tribunadopovo.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-44777 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
            

<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.tribunadopovo.com.br/"><img src="http://www.tribunadopovo.com.br/wp-content/uploads/goliath/logo_tribuna1%20%281%29.jpg" alt=""></a>
            <br/>
            <p style="display:block; text-align:center; padding-top:10px !important;">Araras, 30 de junho de 2017</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
        <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-36178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a href="http://www.tribunadopovo.com.br/">Home</a></li>
<li id="menu-item-36179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180"><a href="http://www.tribunadopovo.com.br/category/novidades/">Novidades</a>
<ul class="sub-menu">
	<li id="menu-item-36181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-36182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li id="menu-item-36183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul>
</li>
<li id="menu-item-44329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44329"><a href="http://www.tribunadopovo.com.br/category/classificados/">Classificados</a></li>
<li id="menu-item-36185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185"><a href="http://www.tribunadopovo.com.br/category/blogs/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-36192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li id="menu-item-36193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li id="menu-item-36191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li id="menu-item-44330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a href="http://www.tribunadopovo.com.br/category/blogs/rebeca-petrucci/">Rebeca Petrucci</a></li>
	<li id="menu-item-36187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul>
</li>
<li id="menu-item-36194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194"><a>Serviços</a>
<ul class="sub-menu">
	<li id="menu-item-36195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li id="menu-item-36196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li id="menu-item-36197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
<li id="menu-item-36198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198"><a>Mais Conteúdo</a>
<ul class="sub-menu">
	<li id="menu-item-36199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li id="menu-item-36200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36200"><a href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li id="menu-item-36201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li id="menu-item-36202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202"><a href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<ul class="sub-menu">
		<li id="menu-item-36203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li id="menu-item-36204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul>
</li>
	<li id="menu-item-36205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li id="menu-item-36208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.tribunadopovo.com.br/">
                        <input type="text" name="s" class="form-control" placeholder="procure aqui" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36178"><a title="Home" href="http://www.tribunadopovo.com.br/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36179"><a title="Edição do Dia" href="http://www.tribunadopovo.com.br/publicidade/">Edição do Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36180 dropdown"><a title="Novidades" href="http://www.tribunadopovo.com.br/category/novidades/" class="dropdown-toggle" aria-haspopup="true">Novidades <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36181"><a title="Entrevistas" href="http://www.tribunadopovo.com.br/category/novidades/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36182"><a title="Matéria Especial" href="http://www.tribunadopovo.com.br/category/novidades/materia-especial/">Matéria Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36183"><a title="Promoções" href="http://www.tribunadopovo.com.br/category/novidades/promocoes/">Promoções</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44329"><a title="Classificados" href="http://www.tribunadopovo.com.br/category/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36185 dropdown"><a title="Blogs" href="http://www.tribunadopovo.com.br/category/blogs/" class="dropdown-toggle" aria-haspopup="true">Blogs <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36192"><a title="Milton Triano" href="http://www.tribunadopovo.com.br/category/blogs/blog-milton-triano/">Milton Triano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36193"><a title="Walter Gambini" href="http://www.tribunadopovo.com.br/category/blogs/blog-walter-gambini/">Walter Gambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36191"><a title="Marcial D&#039;Sanctis" href="http://www.tribunadopovo.com.br/category/blogs/blog-marcial-dsanctis/">Marcial D&#8217;Sanctis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a title="Rebeca Petrucci" href="http://www.tribunadopovo.com.br/category/blogs/rebeca-petrucci/">Rebeca Petrucci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36187"><a title="Célio Casarin" href="http://www.tribunadopovo.com.br/category/blogs/blog-celio-casarin/">Célio Casarin</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36194 dropdown"><a title="Serviços" class="dropdown-toggle" aria-haspopup="true">Serviços <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36195"><a title="Anuncie" href="http://www.tribunadopovo.com.br/edicao-do-dia/">Anuncie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36196"><a title="Assinatura" href="http://www.tribunadopovo.com.br/assinatura/">Assinatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36197"><a title="Fale Conosco" href="http://www.tribunadopovo.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36198 dropdown"><a title="Mais Conteúdo" class="dropdown-toggle" aria-haspopup="true">Mais Conteúdo <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36199"><a title="Tribuna no Bairro" href="http://www.tribunadopovo.com.br/category/tribuna-no-bairro/">Tribuna no Bairro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36200"><a title="Editorial" href="http://www.tribunadopovo.com.br/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36201"><a title="Observatório" href="http://www.tribunadopovo.com.br/category/observatorio/">Observatório</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36202 dropdown"><a title="Esportes" href="http://www.tribunadopovo.com.br/category/esportes/">Esportes</a>
	<div class="dropdown-menu default-dropdown"><ul role="menu" >
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36203"><a title="Amador" href="http://www.tribunadopovo.com.br/category/esportes/esporte-amador/">Amador</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36204"><a title="União São João" href="http://www.tribunadopovo.com.br/category/esportes/uniao-sao-joao/">União São João</a></li>
	</ul></div>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36205"><a title="Política" href="http://www.tribunadopovo.com.br/category/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36206"><a title="Segurança" href="http://www.tribunadopovo.com.br/category/seguranca/">Segurança</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a title="Especial 120 Anos" href="http://www.tribunadopovo.com.br/category/120-anos/">Especial 120 Anos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36208"><a title="História" href="http://www.tribunadopovo.com.br/pagina-exemplo/">História</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.tribunadopovo.com.br/" class="search">
	<input type="text" name="s" class="form-control" placeholder="procure aqui" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div><p></p>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-44777 post type-post status-publish format-standard category-editorial" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/" class="entry-title"  itemprop="headline">As milionárias isenções</a></h1>
                
                                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span >29 de junho de 2017</span>
        <i class="fa fa-user"></i><span ><a href="http://www.tribunadopovo.com.br" class="url fn">Tribuna do Povo</a></span> <a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Tribuna publicou matéria, no último sábado, com extenso levantamento sobre a isenção do IPTU (Imposto Predial e Territorial Urbano) em Araras. Os dados foram...</span>
                            
            <div class="post"  itemprop="articleBody"><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/as-milionarias-isencoes/" data-a2a-title="As milionárias isenções"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Email" rel="nofollow" target="_blank"></a></div></div><p><span style="font-size: large;">Tribuna publicou matéria, no último sábado, com extenso levantamento sobre a isenção do IPTU (Imposto Predial e Territorial Urbano) em Araras. Os dados foram divulgados pela própria administração municipal, através de uma elogiável solicitação do vereador Romildo Borelli, o Baiano (PSD).</span></p>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> Os números assustam os mais desavisados. Afinal, são mais de 3.000 imóveis em Araras sobre os quais as cobranças de IPTU não incidem – o município deixa de arrecadar R$ 3 milhões por ano com essas isenções. E em alguns casos as isenções poderiam ser consideradas injustas, num primeiro olhar: questiona-se como empresas de grande porte podem deixar de pagar tanto, enquanto pessoas mais humildes são obrigadas a arcar com a pesada carga tributária. Contudo, é preciso levar em conta que a isenção de IPTU é um meio de atração de novas indústrias para a cidade. Se elas não recebessem essa isenção em Araras, receberiam noutra cidade.</span></p><div class="g g-7"><div class="g-single a-9"><p><a class="gofollow" data-track="OSw3LDEsNjA=" href="http://www.wdesign.com.br/" target="_blank"><img src="http://media.tribunadopovo.com.br/2017/06/anuncio-site-tribuna1.gif" width="100%" /></a></p></div></div>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> As alternativas viáveis seriam, por exemplo, que uma lei maior proibisse a isenção de IPTU em todas as cidades do país. Caso isso não ocorra, os municípios continuarão obrigados a disputar investimentos isentando empresários de taxas, impostos ou demais tributos.</span></p>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> Além disso, uma parcela significativa de IPTU deixa de ser paga por igrejas e templos religiosos. Evidentemente a Católica tem o maior número de imóveis, afinal os católicos são maioria – ao menos metade da população brasileira se declara católica, de acordo com as pesquisas mais recentes. Depois Igrejas Evangélicas aparecem na lista – destaque para a Igreja do Evangelho Quadrangular, que tem significativa representatividade em Araras. As isenções de IPTU a essas e outras denominações são volumosas, mas amparadas aí por norma constitucional. Há quem defenda alterações nessas regras, e o debate precisa ser suscitado para que, ao menos, a população reavalie se o retorno que tais entidades dão à sociedade vale essa favorável prerrogativa.</span></p>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> Outra parcela de IPTU deixa de ser paga por outras entidades, algumas associações, sindicatos, e até por planos de saúde privados. As normas que permitem isso também precisam de revisão. Há, de fato, entidades paraestatais essenciais e que permitem o retorno imediato das isenções à sociedade. Mas há associações – e até sindicatos – que mesmo “sem dono” e “sem objetivo de lucro”, pagam vultosas cifras mensalmente, via salários e benefícios, a diretores e administradores. Por isso vale a reflexão: nestes casos, as isenções retornam, de fato, ao povo?</span></p>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> Um volume até menor de isenções, mas cujas regras podem ser alteradas mais facilmente – já que dependem basicamente de decisão a ser tomada em Araras – são as concedidas aos aposentados e aos adotantes. É fato que boa parte dos aposentados – hoje isentos de pagamento de IPTU – necessitam do benefício, e o que se defende, justamente, é que sejam isentos apenas os que recebem valores de aposentadoria baixos, e que não tenham outras fontes de renda, e considerando-se também o tamanho e localização dos imóveis em que residem. No caso dos adotantes, a lógica é similar.</span></p>
<p class="western" align="JUSTIFY"><span style="font-size: large;"> Talvez utilizando um critério mais rigoroso – isentos ficam apenas os mais necessitados – poderia nem ocorrer um aumento significativo de receitas ao município, mas pelo menos a população teria a convicção de que o Poder Público procura ser justo, cobrando mais de quem pode pagar mais.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe em suas redes sociais!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tribunadopovo.com.br/as-milionarias-isencoes/" data-a2a-title="As milionárias isenções"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es" title="Email" rel="nofollow" target="_blank"></a></div></div></div>

            
        </div>

                
            <!-- About author -->
    <div class="about-author" id="about-author">
        <div class="title-default">
            <a href="#" class="active">Sobre o autor</a>
        </div>
        <div class="about">
            <img alt='' src='http://0.gravatar.com/avatar/68e3cfe0b4dc36560d3340e23e82ebe6?s=117&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68e3cfe0b4dc36560d3340e23e82ebe6?s=234&amp;d=mm&amp;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /> 
            <h2>
                Tribuna do Povo                            </h2>
                        <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Adicionar um comentário</a>
            </div>

                            <div class="no-comments">
                    <p>Nenhum comentário por enquanto.</p>
                    <p>Seja o primeiro a comentar.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/as-milionarias-isencoes/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.tribunadopovo.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Comentário" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Postar comentário</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Seu nome *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Site" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='44777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

        <div id="goliath_recent_posts-2" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://Leiamais" class="active">Últimas Notícias</a>
                    <a href="http://Leiamais" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="O governo Pedrinho Eliseu (PSDB) ainda se esforça para conseguir a rápida aprovação de projeto de lei que vai..." data-overlay-url="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/"><img src="http://media.tribunadopovo.com.br/2017/06/camara-1-70x70.jpg" alt="Para governo, impasse na Câmara pode atrasar zona azul"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/">Para governo, impasse na Câmara pode atrasar zona azul</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tribuna publicou matéria, no último sábado, com extenso levantamento sobre a isenção do IPTU (Imposto Predial e Territorial Urbano)..." data-overlay-url="http://www.tribunadopovo.com.br/as-milionarias-isencoes/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/">As milionárias isenções</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Ele estava lá – 1 O União São João ainda está inativo, mas continua despertando muito interesse dos ararenses..." data-overlay-url="http://www.tribunadopovo.com.br/ele-estava-la-2/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/ele-estava-la-2/">Ele estava lá</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/blogs/" title="Blogs" class="tag-default">Blogs</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/ele-estava-la-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Para anunciar no CLASSIFÁCIL, entre em contato pelo telefone (19) 3321-1516 Veja os principais anúncios de motos e carros..." data-overlay-url="http://www.tribunadopovo.com.br/veja-os-anuncios-de-carros-e-motos-do-classifacil-2/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/veja-os-anuncios-de-carros-e-motos-do-classifacil-2/"><img src="http://media.tribunadopovo.com.br/2017/06/classifacil-70x70.jpg" alt="Veja os anúncios de carros e motos do Classifácil"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/veja-os-anuncios-de-carros-e-motos-do-classifacil-2/">Veja os anúncios de carros e motos do Classifácil</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/classificados/" title="Classificados" class="tag-default">Classificados</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/veja-os-anuncios-de-carros-e-motos-do-classifacil-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="A manhã de ontem (28) foi especial para os moradores do Jardim Bela Vista que participaram da primeira aula..." data-overlay-url="http://www.tribunadopovo.com.br/capoterapia-de-graca-no-jardim-bela-vista/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/capoterapia-de-graca-no-jardim-bela-vista/"><img src="http://media.tribunadopovo.com.br/2017/06/capoterapia-70x70.jpg" alt="Capoterapia de graça no Jardim Bela Vista"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/capoterapia-de-graca-no-jardim-bela-vista/">Capoterapia de graça no Jardim Bela Vista</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/manchete/" title="Manchete" class="tag-default">Manchete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/capoterapia-de-graca-no-jardim-bela-vista/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Um café da manhã na última terça-feira (27) comemorou os 30 anos da Escola Estadual Professor Oscar Alves Janeiro,..." data-overlay-url="http://www.tribunadopovo.com.br/escola-oscar-janeiro-completa-30-anos/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/escola-oscar-janeiro-completa-30-anos/"><img src="http://media.tribunadopovo.com.br/2017/06/Oscar-Janeiro-44-70x70.jpg" alt="Escola Oscar Janeiro completa 30 anos"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/escola-oscar-janeiro-completa-30-anos/">Escola Oscar Janeiro completa 30 anos</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/manchete/" title="Manchete" class="tag-default">Manchete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/escola-oscar-janeiro-completa-30-anos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-3" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="http://www.tribunadopovo.com.br/category/manchete/" class="active">ÚLTIMAS NOTÍCIAS</a>
                    <a href="http://www.tribunadopovo.com.br/category/manchete/" class="view-all">Ver tudo</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="O governo Pedrinho Eliseu (PSDB) ainda se esforça para conseguir a rápida aprovação de projeto de lei que vai..." data-overlay-url="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/"><img src="http://media.tribunadopovo.com.br/2017/06/camara-1-70x70.jpg" alt="Para governo, impasse na Câmara pode atrasar zona azul"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/">Para governo, impasse na Câmara pode atrasar zona azul</a>
                                                            </h2>
                            <p>
    <a href="http://www.tribunadopovo.com.br/category/cidade/" title="Cidade" class="tag-default">Cidade</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/para-governo-impasse-na-camara-pode-atrasar-zona-azul/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tribuna publicou matéria, no último sábado, com extenso levantamento sobre a isenção do IPTU (Imposto Predial e Territorial Urbano)..." data-overlay-url="http://www.tribunadopovo.com.br/as-milionarias-isencoes/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/">As milionárias isenções</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/editorial/" title="Editorial" class="tag-default">Editorial</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/as-milionarias-isencoes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Ele estava lá – 1 O União São João ainda está inativo, mas continua despertando muito interesse dos ararenses..." data-overlay-url="http://www.tribunadopovo.com.br/ele-estava-la-2/">
                <div class="title">
                <h2><a href="http://www.tribunadopovo.com.br/ele-estava-la-2/">Ele estava lá</a></h2>
                <p>
    <a href="http://www.tribunadopovo.com.br/category/blogs/" title="Blogs" class="tag-default">Blogs</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jun 29, 2017         <a href="http://www.tribunadopovo.com.br/ele-estava-la-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
							</div>
			<div class="right">
                <ul>
                                        					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tribunadopovo.com.br\/wp-admin\/admin-ajax.php","readmore":"Leia mais","article":"Artigo","show_post_quick_view":"off","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tribunadopovo.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tribunadopovo.com.br%2Fas-milionarias-isencoes%2F&amp;linkname=As%20milion%C3%A1rias%20isen%C3%A7%C3%B5es%20%20Jornal%20Tribuna%20do%20Povo" title="Email" rel="nofollow" target="_blank"></a></div>        
        <script>
            var miniaturas = function(){
                var triano = jQuery(document).find('a[href*="#blogTriano"]');
                triano.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-triano.jpg' border='0' width='80'><br>Milton Triano</center>");

                var walter = jQuery(document).find('a[href*="#blogWalter"]');
                walter.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-walter.jpg' border='0' width='80'><br>Walter Gambini</center>");

                var marcial = jQuery(document).find('a[href*="#blogMarcial"]');
                marcial.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-marcial.jpg' border='0' width='80'><br>Marcial D'Sanctis</center>");

                var rebeca = jQuery(document).find('a[href*="#blogRebeca"]');
                rebeca.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-rebeca.jpg' border='0' width='80'><br>Rebeca Petrucci</center>");

                var celio = jQuery(document).find('a[href*="#blogCelio"]');
                celio.find("span").html("<center><img src='http://media.tribunadopovo.com.br/2016/09/blog-celio-casarin.jpg' border='0' width='80'><br>Célio Casarin</center>");
            }

            jQuery(document).ready(function(){
            	var zerar = jQuery(document).find("#body-c91");
            	zerar.html("&nbsp;");
            });
            
            miniaturas();
        </script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
